<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://gastronomica.fr/xmlrpc.php" />
    <meta property="og:image" content="http://gastronomica.fr/wp-content/uploads/2022/07/Moule-de-Cornouaille-sauce-pimentée-au-lait-ribot-1.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v11.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Moules &quot;Paul Gauguin&quot; de Sébastien Martinez, chef étoilé de Rosmadec le Moulin, Pont-Aven, Finistère - Gastronomica</title>
<link rel="canonical" href="http://gastronomica.fr/moules-paul-gauguin-de-sebastien-martinez-chef-etoile-de-rosmadec-le-moulin-pont-aven-finistere/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Moules &quot;Paul Gauguin&quot; de Sébastien Martinez, chef étoilé de Rosmadec le Moulin, Pont-Aven, Finistère - Gastronomica" />
<meta property="og:description" content="Moules « Paul Gauguin » de Sébastien Martinez, chef étoilé de Rosmadec le Moulin, Pont-Aven. Crédit photo David Sellin. Pour 4 personnes. Ingrédients. 2 kg de moules de Cornouaille (Finistère). Pour la sauce Jalapeno. 60 gr de piment Jalapeno. 3 gr d&rsquo;ail. 6 gr de sel. 30 gr de vinaigre balsamique blanc. 30 gr de vinaigre de &hellip;" />
<meta property="og:url" content="http://gastronomica.fr/moules-paul-gauguin-de-sebastien-martinez-chef-etoile-de-rosmadec-le-moulin-pont-aven-finistere/" />
<meta property="og:site_name" content="Gastronomica" />
<meta property="article:publisher" content="https://www.facebook.com/gastronomica.mag/" />
<meta property="article:section" content="Recettes" />
<meta property="article:published_time" content="2022-07-26T12:33:49+00:00" />
<meta property="article:modified_time" content="2022-07-26T12:33:52+00:00" />
<meta property="og:updated_time" content="2022-07-26T12:33:52+00:00" />
<meta property="fb:app_id" content="396142660471286" />
<meta property="og:image" content="http://gastronomica.fr/wp-content/uploads/2022/07/Moule-de-Cornouaille-sauce-pimentée-au-lait-ribot-1-1024x1024.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="1024" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https:\/\/schema.org","@graph":[{"@type":"Organization","@id":"http:\/\/gastronomica.fr\/#organization","name":"","url":"http:\/\/gastronomica.fr\/","sameAs":["https:\/\/www.facebook.com\/gastronomica.mag\/","https:\/\/twitter.com\/GastronomeIK"]},{"@type":"WebSite","@id":"http:\/\/gastronomica.fr\/#website","url":"http:\/\/gastronomica.fr\/","name":"Gastronomica","publisher":{"@id":"http:\/\/gastronomica.fr\/#organization"},"potentialAction":{"@type":"SearchAction","target":"http:\/\/gastronomica.fr\/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http:\/\/gastronomica.fr\/moules-paul-gauguin-de-sebastien-martinez-chef-etoile-de-rosmadec-le-moulin-pont-aven-finistere\/#webpage","url":"http:\/\/gastronomica.fr\/moules-paul-gauguin-de-sebastien-martinez-chef-etoile-de-rosmadec-le-moulin-pont-aven-finistere\/","inLanguage":"fr-FR","name":"Moules &quot;Paul Gauguin&quot; de S\u00e9bastien Martinez, chef \u00e9toil\u00e9 de Rosmadec le Moulin, Pont-Aven, Finist\u00e8re - Gastronomica","isPartOf":{"@id":"http:\/\/gastronomica.fr\/#website"},"image":{"@type":"ImageObject","@id":"http:\/\/gastronomica.fr\/moules-paul-gauguin-de-sebastien-martinez-chef-etoile-de-rosmadec-le-moulin-pont-aven-finistere\/#primaryimage","url":"http:\/\/gastronomica.fr\/wp-content\/uploads\/2022\/07\/Moule-de-Cornouaille-sauce-piment\u00e9e-au-lait-ribot-1.jpg","width":2048,"height":2048},"primaryImageOfPage":{"@id":"http:\/\/gastronomica.fr\/moules-paul-gauguin-de-sebastien-martinez-chef-etoile-de-rosmadec-le-moulin-pont-aven-finistere\/#primaryimage"},"datePublished":"2022-07-26T12:33:49+00:00","dateModified":"2022-07-26T12:33:52+00:00"},{"@type":"Article","@id":"http:\/\/gastronomica.fr\/moules-paul-gauguin-de-sebastien-martinez-chef-etoile-de-rosmadec-le-moulin-pont-aven-finistere\/#article","isPartOf":{"@id":"http:\/\/gastronomica.fr\/moules-paul-gauguin-de-sebastien-martinez-chef-etoile-de-rosmadec-le-moulin-pont-aven-finistere\/#webpage"},"author":{"@id":"http:\/\/gastronomica.fr\/author\/sarah_gastronomica\/#author"},"headline":"Moules \u00ab\u00a0Paul Gauguin\u00a0\u00bb de S\u00e9bastien Martinez, chef \u00e9toil\u00e9 de Rosmadec le Moulin, Pont-Aven, Finist\u00e8re","datePublished":"2022-07-26T12:33:49+00:00","dateModified":"2022-07-26T12:33:52+00:00","commentCount":0,"mainEntityOfPage":"http:\/\/gastronomica.fr\/moules-paul-gauguin-de-sebastien-martinez-chef-etoile-de-rosmadec-le-moulin-pont-aven-finistere\/#webpage","publisher":{"@id":"http:\/\/gastronomica.fr\/#organization"},"image":{"@id":"http:\/\/gastronomica.fr\/moules-paul-gauguin-de-sebastien-martinez-chef-etoile-de-rosmadec-le-moulin-pont-aven-finistere\/#primaryimage"},"articleSection":"Entr\u00e9es,Recettes"},{"@type":["Person"],"@id":"http:\/\/gastronomica.fr\/author\/sarah_gastronomica\/#author","name":"Gastronomica","image":{"@type":"ImageObject","@id":"http:\/\/gastronomica.fr\/#authorlogo","url":"http:\/\/2.gravatar.com\/avatar\/5cd90a150c7c7c1de144783bae139347?s=96&d=mm&r=g","caption":"Gastronomica"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gastronomica &raquo; Flux" href="http://gastronomica.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gastronomica &raquo; Flux des commentaires" href="http://gastronomica.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gastronomica &raquo; Moules « Paul Gauguin » de Sébastien Martinez, chef étoilé de Rosmadec le Moulin, Pont-Aven, Finistère Flux des commentaires" href="http://gastronomica.fr/moules-paul-gauguin-de-sebastien-martinez-chef-etoile-de-rosmadec-le-moulin-pont-aven-finistere/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/gastronomica.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://gastronomica.fr/wp-includes/css/dist/block-library/style.min.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://gastronomica.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://gastronomica.fr/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.3.8&#038;ver=5.1.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a {
color:#ff7302;
text-shadow:none;
-webkit-transition:all 0.2s ease-out;
-moz-transition:all 0.2s ease-out;
-o-transition:all 0.2s ease-out;
-ms-transition:all 0.2s ease-out;
}

.tp-caption a:hover {
color:#ffa902;
}
</style>
<link rel='stylesheet' id='rs-plugin-captions-css'  href='http://gastronomica.fr/wp-content/plugins/revslider/rs-plugin/css/captions.php?rev=4.3.8&#038;ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='prisna-social-counter-css'  href='http://gastronomica.fr/wp-content/plugins/social-counter/styles/prisna-social-counter.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://gastronomica.fr/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='http://gastronomica.fr/wp-content/plugins/js_composer/assets/css/js_composer_front.css?ver=4.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://gastronomica.fr/wp-content/themes/Newspaper/style.css?ver=8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://gastronomica.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://gastronomica.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://gastronomica.fr/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.plugins.min.js?rev=4.3.8&#038;ver=5.1.3'></script>
<script type='text/javascript' src='http://gastronomica.fr/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.3.8&#038;ver=5.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/gastronomica.fr\/wp-admin\/admin-ajax.php","security":"8600b96e10","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/gastronomica.fr\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"http:\/\/gastronomica.fr\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://gastronomica.fr/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.1'></script>
<link rel='https://api.w.org/' href='http://gastronomica.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://gastronomica.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://gastronomica.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.3" />
<link rel='shortlink' href='http://gastronomica.fr/?p=8563' />
<link rel="alternate" type="application/json+oembed" href="http://gastronomica.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgastronomica.fr%2Fmoules-paul-gauguin-de-sebastien-martinez-chef-etoile-de-rosmadec-le-moulin-pont-aven-finistere%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://gastronomica.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgastronomica.fr%2Fmoules-paul-gauguin-de-sebastien-martinez-chef-etoile-de-rosmadec-le-moulin-pont-aven-finistere%2F&#038;format=xml" />
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/gastronomica.fr\/wp-admin\/","wpRestNonce":"b75e0596fd","wpRestUrl":"http:\/\/gastronomica.fr\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/gastronomica.fr\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="http:\/\/gastronomica.fr\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="10";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56549937-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://gastronomica.fr/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://gastronomica.fr/recettes/",
                                "name": "Recettes"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://gastronomica.fr/recettes/entrees/",
                                "name": "Entrées"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://gastronomica.fr/moules-paul-gauguin-de-sebastien-martinez-chef-etoile-de-rosmadec-le-moulin-pont-aven-finistere/",
                                "name": "Moules « Paul Gauguin » de Sébastien Martinez, chef étoilé de Rosmadec le Moulin,..."                                
                            }
                        }    ]
                        }
                       </script></head>

<body class="post-template-default single single-post postid-8563 single-format-standard moules-paul-gauguin-de-sebastien-martinez-chef-etoile-de-rosmadec-le-moulin-pont-aven-finistere global-block-template-1 wpb-js-composer js-comp-ver-4.2.3 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-14"><a href="http://gastronomica.fr/">Accueil</a></li>
<li id="menu-item-258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258"><a href="http://gastronomica.fr/actus/">Actus</a></li>
<li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-252"><a href="http://gastronomica.fr/restaurants/">Restaurants<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://gastronomica.fr/restaurants/angers/">Angers et 49</a></li>
	<li class="menu-item-0"><a href="http://gastronomica.fr/restaurants/france/">France</a></li>
	<li class="menu-item-0"><a href="http://gastronomica.fr/restaurants/nantes/">Nantes et 44</a></li>
	<li class="menu-item-0"><a href="http://gastronomica.fr/restaurants/paris/">Paris</a></li>
	<li class="menu-item-0"><a href="http://gastronomica.fr/restaurants/rennes/">Rennes et 35</a></li>
</ul>
</li>
<li id="menu-item-259" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-259"><a href="http://gastronomica.fr/recettes/">Recettes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://gastronomica.fr/recettes/desserts/">Desserts</a></li>
	<li class="menu-item-0"><a href="http://gastronomica.fr/recettes/entrees/">Entrées</a></li>
	<li class="menu-item-0"><a href="http://gastronomica.fr/recettes/poissons/">Poissons</a></li>
	<li class="menu-item-0"><a href="http://gastronomica.fr/recettes/viandes/">Viandes</a></li>
</ul>
</li>
<li id="menu-item-3431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3431"><a href="http://gastronomica.fr/metsetmots/">Mets &#038; Mots</a></li>
<li id="menu-item-2656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2656"><a href="http://gastronomica.fr/on-tour/">On Tour</a></li>
<li id="menu-item-485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-485"><a href="http://gastronomica.fr/gastronomica-le-magazine/">Magazines</a></li>
<li id="menu-item-3313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3313"><a href="http://gastronomica.fr/inscription-a-la-newsletter/">Contacts</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://gastronomica.fr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10">

	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-menu-top" class="top-header-menu"><li id="menu-item-309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-309"><a href="http://gastronomica.fr/qui-sommes-nous/">Qui sommes-nous ?</a></li>
<li id="menu-item-3282" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3282"><a href="http://gastronomica.fr/inscription-a-la-newsletter/">Inscription à la newsletter</a></li>
<li id="menu-item-300" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-300"><a href="http://gastronomica.fr/contact/">Contact</a></li>
</ul></div></div>
            </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="http://gastronomica.fr/">
			<img class="td-retina-data"  data-retina="http://gastronomica.fr/wp-content/uploads/2014/10/logo_gastro2.png" src="http://gastronomica.fr/wp-content/uploads/2014/10/logo_gastro.png" alt="" title="Votre Magazine Gourmand" width="340"/>
			<span class="td-visual-hidden">Gastronomica</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://gastronomica.fr/">
            <img class="td-retina-data" data-retina="http://gastronomica.fr/wp-content/uploads/2014/10/logo_gastro2.png" src="http://gastronomica.fr/wp-content/uploads/2014/10/logo_gastro.png" alt="" title="Votre Magazine Gourmand"/>
        </a>
        </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-14"><a href="http://gastronomica.fr/">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-258"><a href="http://gastronomica.fr/actus/">Actus</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_62dfdf72ab4af_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_62dfdf72ab4af" ><script>var block_td_uid_1_62dfdf72ab4af = new tdBlock();
block_td_uid_1_62dfdf72ab4af.id = "td_uid_1_62dfdf72ab4af";
block_td_uid_1_62dfdf72ab4af.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_62dfdf72ab4af_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_62dfdf72ab4af_rand","tdc_css_class_style":"td_uid_1_62dfdf72ab4af_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_62dfdf72ab4af.td_column_number = "3";
block_td_uid_1_62dfdf72ab4af.block_type = "td_block_mega_menu";
block_td_uid_1_62dfdf72ab4af.post_count = "5";
block_td_uid_1_62dfdf72ab4af.found_posts = "582";
block_td_uid_1_62dfdf72ab4af.header_color = "";
block_td_uid_1_62dfdf72ab4af.ajax_pagination_infinite_stop = "";
block_td_uid_1_62dfdf72ab4af.max_num_pages = "117";
tdBlocksArray.push(block_td_uid_1_62dfdf72ab4af);
</script><div id=td_uid_1_62dfdf72ab4af class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://gastronomica.fr/restaurant-louise-lorient/" rel="bookmark" title="Restaurant Louise, Lorient"><img width="218" height="150" class="entry-thumb" src="http://gastronomica.fr/wp-content/uploads/2022/07/IMG_9187-218x150.jpg" srcset="http://gastronomica.fr/wp-content/uploads/2022/07/IMG_9187-218x150.jpg 218w, http://gastronomica.fr/wp-content/uploads/2022/07/IMG_9187-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Restaurant Louise, Lorient"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://gastronomica.fr/restaurant-louise-lorient/" rel="bookmark" title="Restaurant Louise, Lorient">Restaurant Louise, Lorient</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://gastronomica.fr/castel-marie-louise-la-baule/" rel="bookmark" title="Castel Marie-Louise, La Baule."><img width="218" height="150" class="entry-thumb" src="http://gastronomica.fr/wp-content/uploads/2022/06/IMG_0144-218x150.jpg" srcset="http://gastronomica.fr/wp-content/uploads/2022/06/IMG_0144-218x150.jpg 218w, http://gastronomica.fr/wp-content/uploads/2022/06/IMG_0144-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Castel Marie-Louise, La Baule."/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://gastronomica.fr/castel-marie-louise-la-baule/" rel="bookmark" title="Castel Marie-Louise, La Baule.">Castel Marie-Louise, La Baule.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://gastronomica.fr/le-chenin-savennieres/" rel="bookmark" title="Le Chenin, Savennières."><img width="218" height="150" class="entry-thumb" src="http://gastronomica.fr/wp-content/uploads/2022/04/IMG_7370-218x150.jpg" srcset="http://gastronomica.fr/wp-content/uploads/2022/04/IMG_7370-218x150.jpg 218w, http://gastronomica.fr/wp-content/uploads/2022/04/IMG_7370-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le Chenin, Savennières."/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://gastronomica.fr/le-chenin-savennieres/" rel="bookmark" title="Le Chenin, Savennières.">Le Chenin, Savennières.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://gastronomica.fr/petit-chou-fleur-roti-mousseline-a-la-poutargue-dahl-de-lentilles-blondes-petit-epeautre-et-herbes-folles-par-baptiste-fournier-restaurant-empreinte-vannes/" rel="bookmark" title="Petit chou-fleur rôti, mousseline à la poutargue, dahl de lentilles blondes, petit épeautre et herbes folles par Baptiste Fournier,  restaurant Empreinte, Vannes"><img width="218" height="150" class="entry-thumb" src="http://gastronomica.fr/wp-content/uploads/2022/03/IMG_6761-218x150.jpg" srcset="http://gastronomica.fr/wp-content/uploads/2022/03/IMG_6761-218x150.jpg 218w, http://gastronomica.fr/wp-content/uploads/2022/03/IMG_6761-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Petit chou-fleur rôti, mousseline à la poutargue, dahl de lentilles blondes, petit épeautre et herbes folles par Baptiste Fournier,  restaurant Empreinte, Vannes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://gastronomica.fr/petit-chou-fleur-roti-mousseline-a-la-poutargue-dahl-de-lentilles-blondes-petit-epeautre-et-herbes-folles-par-baptiste-fournier-restaurant-empreinte-vannes/" rel="bookmark" title="Petit chou-fleur rôti, mousseline à la poutargue, dahl de lentilles blondes, petit épeautre et herbes folles par Baptiste Fournier,  restaurant Empreinte, Vannes">Petit chou-fleur rôti, mousseline à la poutargue, dahl de lentilles blondes,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://gastronomica.fr/le-restaurant-empreinte-vannes/" rel="bookmark" title="Le restaurant Empreinte, Vannes"><img width="218" height="150" class="entry-thumb" src="http://gastronomica.fr/wp-content/uploads/2022/03/IMG_6711-218x150.jpg" srcset="http://gastronomica.fr/wp-content/uploads/2022/03/IMG_6711-218x150.jpg 218w, http://gastronomica.fr/wp-content/uploads/2022/03/IMG_6711-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le restaurant Empreinte, Vannes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://gastronomica.fr/le-restaurant-empreinte-vannes/" rel="bookmark" title="Le restaurant Empreinte, Vannes">Le restaurant Empreinte, Vannes</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_62dfdf72ab4af" data-td_block_id="td_uid_1_62dfdf72ab4af"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_62dfdf72ab4af" data-td_block_id="td_uid_1_62dfdf72ab4af"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-252"><a href="http://gastronomica.fr/restaurants/">Restaurants</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_62dfdf72b46a1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_62dfdf72b46a1" ><script>var block_td_uid_2_62dfdf72b46a1 = new tdBlock();
block_td_uid_2_62dfdf72b46a1.id = "td_uid_2_62dfdf72b46a1";
block_td_uid_2_62dfdf72b46a1.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_62dfdf72b46a1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_62dfdf72b46a1_rand","tdc_css_class_style":"td_uid_2_62dfdf72b46a1_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_62dfdf72b46a1.td_column_number = "3";
block_td_uid_2_62dfdf72b46a1.block_type = "td_block_mega_menu";
block_td_uid_2_62dfdf72b46a1.post_count = "4";
block_td_uid_2_62dfdf72b46a1.found_posts = "126";
block_td_uid_2_62dfdf72b46a1.header_color = "";
block_td_uid_2_62dfdf72b46a1.ajax_pagination_infinite_stop = "";
block_td_uid_2_62dfdf72b46a1.max_num_pages = "32";
tdBlocksArray.push(block_td_uid_2_62dfdf72b46a1);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_62dfdf72b46a1" id="td_uid_3_62dfdf72b7029" data-td_block_id="td_uid_2_62dfdf72b46a1" data-td_filter_value="" href="http://gastronomica.fr/restaurants/">All</a><a class="mega-menu-sub-cat-td_uid_2_62dfdf72b46a1"  id="td_uid_4_62dfdf72b71a0" data-td_block_id="td_uid_2_62dfdf72b46a1" data-td_filter_value="11" href="http://gastronomica.fr/restaurants/angers/">Angers et 49</a><a class="mega-menu-sub-cat-td_uid_2_62dfdf72b46a1"  id="td_uid_5_62dfdf72b7383" data-td_block_id="td_uid_2_62dfdf72b46a1" data-td_filter_value="14" href="http://gastronomica.fr/restaurants/france/">France</a><a class="mega-menu-sub-cat-td_uid_2_62dfdf72b46a1"  id="td_uid_6_62dfdf72b754f" data-td_block_id="td_uid_2_62dfdf72b46a1" data-td_filter_value="12" href="http://gastronomica.fr/restaurants/nantes/">Nantes et 44</a><a class="mega-menu-sub-cat-td_uid_2_62dfdf72b46a1"  id="td_uid_7_62dfdf72b772c" data-td_block_id="td_uid_2_62dfdf72b46a1" data-td_filter_value="29" href="http://gastronomica.fr/restaurants/paris/">Paris</a><a class="mega-menu-sub-cat-td_uid_2_62dfdf72b46a1"  id="td_uid_8_62dfdf72b7920" data-td_block_id="td_uid_2_62dfdf72b46a1" data-td_filter_value="13" href="http://gastronomica.fr/restaurants/rennes/">Rennes et 35</a></div></div><div id=td_uid_2_62dfdf72b46a1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://gastronomica.fr/restaurant-louise-lorient/" rel="bookmark" title="Restaurant Louise, Lorient"><img width="218" height="150" class="entry-thumb" src="http://gastronomica.fr/wp-content/uploads/2022/07/IMG_9187-218x150.jpg" srcset="http://gastronomica.fr/wp-content/uploads/2022/07/IMG_9187-218x150.jpg 218w, http://gastronomica.fr/wp-content/uploads/2022/07/IMG_9187-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Restaurant Louise, Lorient"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://gastronomica.fr/restaurant-louise-lorient/" rel="bookmark" title="Restaurant Louise, Lorient">Restaurant Louise, Lorient</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://gastronomica.fr/restaurant-empreinte-vannes/" rel="bookmark" title="Restaurant Empreinte, Vannes"><img width="218" height="150" class="entry-thumb" src="http://gastronomica.fr/wp-content/uploads/2022/06/IMG_6711-218x150.jpg" srcset="http://gastronomica.fr/wp-content/uploads/2022/06/IMG_6711-218x150.jpg 218w, http://gastronomica.fr/wp-content/uploads/2022/06/IMG_6711-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Restaurant Empreinte, Vannes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://gastronomica.fr/restaurant-empreinte-vannes/" rel="bookmark" title="Restaurant Empreinte, Vannes">Restaurant Empreinte, Vannes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://gastronomica.fr/le-chenin-savennieres/" rel="bookmark" title="Le Chenin, Savennières."><img width="218" height="150" class="entry-thumb" src="http://gastronomica.fr/wp-content/uploads/2022/04/IMG_7370-218x150.jpg" srcset="http://gastronomica.fr/wp-content/uploads/2022/04/IMG_7370-218x150.jpg 218w, http://gastronomica.fr/wp-content/uploads/2022/04/IMG_7370-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le Chenin, Savennières."/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://gastronomica.fr/le-chenin-savennieres/" rel="bookmark" title="Le Chenin, Savennières.">Le Chenin, Savennières.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://gastronomica.fr/obbo-nantes/" rel="bookmark" title="Obbo, Nantes"><img width="218" height="150" class="entry-thumb" src="http://gastronomica.fr/wp-content/uploads/2022/03/IMG_5861-218x150.jpg" srcset="http://gastronomica.fr/wp-content/uploads/2022/03/IMG_5861-218x150.jpg 218w, http://gastronomica.fr/wp-content/uploads/2022/03/IMG_5861-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Obbo, Nantes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://gastronomica.fr/obbo-nantes/" rel="bookmark" title="Obbo, Nantes">Obbo, Nantes</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_62dfdf72b46a1" data-td_block_id="td_uid_2_62dfdf72b46a1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_62dfdf72b46a1" data-td_block_id="td_uid_2_62dfdf72b46a1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-259"><a href="http://gastronomica.fr/recettes/">Recettes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_62dfdf72bb30e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_62dfdf72bb30e" ><script>var block_td_uid_9_62dfdf72bb30e = new tdBlock();
block_td_uid_9_62dfdf72bb30e.id = "td_uid_9_62dfdf72bb30e";
block_td_uid_9_62dfdf72bb30e.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_9_62dfdf72bb30e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_62dfdf72bb30e_rand","tdc_css_class_style":"td_uid_9_62dfdf72bb30e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_62dfdf72bb30e.td_column_number = "3";
block_td_uid_9_62dfdf72bb30e.block_type = "td_block_mega_menu";
block_td_uid_9_62dfdf72bb30e.post_count = "4";
block_td_uid_9_62dfdf72bb30e.found_posts = "166";
block_td_uid_9_62dfdf72bb30e.header_color = "";
block_td_uid_9_62dfdf72bb30e.ajax_pagination_infinite_stop = "";
block_td_uid_9_62dfdf72bb30e.max_num_pages = "42";
tdBlocksArray.push(block_td_uid_9_62dfdf72bb30e);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_62dfdf72bb30e" id="td_uid_10_62dfdf72bd727" data-td_block_id="td_uid_9_62dfdf72bb30e" data-td_filter_value="" href="http://gastronomica.fr/recettes/">All</a><a class="mega-menu-sub-cat-td_uid_9_62dfdf72bb30e"  id="td_uid_11_62dfdf72bd89b" data-td_block_id="td_uid_9_62dfdf72bb30e" data-td_filter_value="18" href="http://gastronomica.fr/recettes/desserts/">Desserts</a><a class="mega-menu-sub-cat-td_uid_9_62dfdf72bb30e"  id="td_uid_12_62dfdf72bda8d" data-td_block_id="td_uid_9_62dfdf72bb30e" data-td_filter_value="15" href="http://gastronomica.fr/recettes/entrees/">Entrées</a><a class="mega-menu-sub-cat-td_uid_9_62dfdf72bb30e"  id="td_uid_13_62dfdf72bdc7b" data-td_block_id="td_uid_9_62dfdf72bb30e" data-td_filter_value="16" href="http://gastronomica.fr/recettes/poissons/">Poissons</a><a class="mega-menu-sub-cat-td_uid_9_62dfdf72bb30e"  id="td_uid_14_62dfdf72bde48" data-td_block_id="td_uid_9_62dfdf72bb30e" data-td_filter_value="17" href="http://gastronomica.fr/recettes/viandes/">Viandes</a></div></div><div id=td_uid_9_62dfdf72bb30e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://gastronomica.fr/moules-paul-gauguin-de-sebastien-martinez-chef-etoile-de-rosmadec-le-moulin-pont-aven-finistere/" rel="bookmark" title="Moules « Paul Gauguin » de Sébastien Martinez, chef étoilé de Rosmadec le Moulin, Pont-Aven, Finistère"><img width="218" height="150" class="entry-thumb" src="http://gastronomica.fr/wp-content/uploads/2022/07/Moule-de-Cornouaille-sauce-pimentée-au-lait-ribot-1-218x150.jpg" srcset="http://gastronomica.fr/wp-content/uploads/2022/07/Moule-de-Cornouaille-sauce-pimentée-au-lait-ribot-1-218x150.jpg 218w, http://gastronomica.fr/wp-content/uploads/2022/07/Moule-de-Cornouaille-sauce-pimentée-au-lait-ribot-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Moules « Paul Gauguin » de Sébastien Martinez, chef étoilé de Rosmadec le Moulin, Pont-Aven, Finistère"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://gastronomica.fr/moules-paul-gauguin-de-sebastien-martinez-chef-etoile-de-rosmadec-le-moulin-pont-aven-finistere/" rel="bookmark" title="Moules « Paul Gauguin » de Sébastien Martinez, chef étoilé de Rosmadec le Moulin, Pont-Aven, Finistère">Moules « Paul Gauguin » de Sébastien Martinez, chef étoilé de Rosmadec le&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://gastronomica.fr/asperges-de-la-pointe-de-la-torche-langoustines-et-jaune-doeuf-confit-a-lail-par-julien-corderoch-restaurant-louise-lorient/" rel="bookmark" title="Asperges de la pointe de la Torche, langoustines et jaune d&rsquo;oeuf confit à l&rsquo;ail par Julien Corderoch, restaurant Louise, Lorient"><img width="218" height="150" class="entry-thumb" src="http://gastronomica.fr/wp-content/uploads/2022/07/IMG_9108-218x150.jpg" srcset="http://gastronomica.fr/wp-content/uploads/2022/07/IMG_9108-218x150.jpg 218w, http://gastronomica.fr/wp-content/uploads/2022/07/IMG_9108-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Asperges de la pointe de la Torche, langoustines et jaune d&rsquo;oeuf confit à l&rsquo;ail par Julien Corderoch, restaurant Louise, Lorient"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://gastronomica.fr/asperges-de-la-pointe-de-la-torche-langoustines-et-jaune-doeuf-confit-a-lail-par-julien-corderoch-restaurant-louise-lorient/" rel="bookmark" title="Asperges de la pointe de la Torche, langoustines et jaune d&rsquo;oeuf confit à l&rsquo;ail par Julien Corderoch, restaurant Louise, Lorient">Asperges de la pointe de la Torche, langoustines et jaune d&rsquo;oeuf&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://gastronomica.fr/noisette-dagneau-jus-de-carcasse-reduit-puree-gratinee-doignons-doux-pate-dail-confite-petits-pois-menthe-crumble-cosse-petits-pois-par-alexandre-pichard-restaurant-artn-blum-nantes/" rel="bookmark" title="Noisette d&rsquo;agneau, jus de carcasse réduit. Purée gratinée d&rsquo;oignons doux. Pâte d&rsquo;ail confite. Petits pois/menthe. Crumble cosse petits pois par Alexandre Pichard, restaurant Art&rsquo;N blum, Nantes."><img width="218" height="150" class="entry-thumb" src="http://gastronomica.fr/wp-content/uploads/2022/07/IMG_9661-218x150.jpg" srcset="http://gastronomica.fr/wp-content/uploads/2022/07/IMG_9661-218x150.jpg 218w, http://gastronomica.fr/wp-content/uploads/2022/07/IMG_9661-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Noisette d&rsquo;agneau, jus de carcasse réduit. Purée gratinée d&rsquo;oignons doux. Pâte d&rsquo;ail confite. Petits pois/menthe. Crumble cosse petits pois par Alexandre Pichard, restaurant Art&rsquo;N blum, Nantes."/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://gastronomica.fr/noisette-dagneau-jus-de-carcasse-reduit-puree-gratinee-doignons-doux-pate-dail-confite-petits-pois-menthe-crumble-cosse-petits-pois-par-alexandre-pichard-restaurant-artn-blum-nantes/" rel="bookmark" title="Noisette d&rsquo;agneau, jus de carcasse réduit. Purée gratinée d&rsquo;oignons doux. Pâte d&rsquo;ail confite. Petits pois/menthe. Crumble cosse petits pois par Alexandre Pichard, restaurant Art&rsquo;N blum, Nantes.">Noisette d&rsquo;agneau, jus de carcasse réduit. Purée gratinée d&rsquo;oignons doux. Pâte&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://gastronomica.fr/asperges-lardees-de-celeri-fume-par-arthur-fave-restaurant-le-chenin-savennieres/" rel="bookmark" title="Asperges lardées de céleri fumé par Arthur Fave, restaurant le Chenin, Savennières"><img width="218" height="150" class="entry-thumb" src="http://gastronomica.fr/wp-content/uploads/2022/05/IMG_7254-218x150.jpg" srcset="http://gastronomica.fr/wp-content/uploads/2022/05/IMG_7254-218x150.jpg 218w, http://gastronomica.fr/wp-content/uploads/2022/05/IMG_7254-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Asperges lardées de céleri fumé par Arthur Fave, restaurant le Chenin, Savennières"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://gastronomica.fr/asperges-lardees-de-celeri-fume-par-arthur-fave-restaurant-le-chenin-savennieres/" rel="bookmark" title="Asperges lardées de céleri fumé par Arthur Fave, restaurant le Chenin, Savennières">Asperges lardées de céleri fumé par Arthur Fave, restaurant le Chenin,&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_62dfdf72bb30e" data-td_block_id="td_uid_9_62dfdf72bb30e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_62dfdf72bb30e" data-td_block_id="td_uid_9_62dfdf72bb30e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3431"><a href="http://gastronomica.fr/metsetmots/">Mets &#038; Mots</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2656"><a href="http://gastronomica.fr/on-tour/">On Tour</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-485"><a href="http://gastronomica.fr/gastronomica-le-magazine/">Magazines</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3313"><a href="http://gastronomica.fr/inscription-a-la-newsletter/">Contacts</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://gastronomica.fr/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

    <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://gastronomica.fr/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Recettes" class="entry-crumb" href="http://gastronomica.fr/recettes/">Recettes</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Entrées" class="entry-crumb" href="http://gastronomica.fr/recettes/entrees/">Entrées</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Moules « Paul Gauguin » de Sébastien Martinez, chef étoilé de Rosmadec le Moulin,...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-8563" class="post-8563 post type-post status-publish format-standard has-post-thumbnail hentry category-entrees category-recettes" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://gastronomica.fr/recettes/">Recettes</a></li><li class="entry-category"><a  href="http://gastronomica.fr/recettes/entrees/">Entrées</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Moules « Paul Gauguin » de Sébastien Martinez, chef étoilé de Rosmadec le Moulin, Pont-Aven, Finistère</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-26T13:33:49+00:00" >26 juillet 2022</time></span>                    <div class="td-post-comments"><a href="http://gastronomica.fr/moules-paul-gauguin-de-sebastien-martinez-chef-etoile-de-rosmadec-le-moulin-pont-aven-finistere/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-8563">2</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fgastronomica.fr%2Fmoules-paul-gauguin-de-sebastien-martinez-chef-etoile-de-rosmadec-le-moulin-pont-aven-finistere%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Moules+%C2%AB%C2%A0Paul+Gauguin%C2%A0%C2%BB+de+S%C3%A9bastien+Martinez%2C+chef+%C3%A9toil%C3%A9+de+Rosmadec+le+Moulin%2C+Pont-Aven%2C+Finist%C3%A8re&url=http%3A%2F%2Fgastronomica.fr%2Fmoules-paul-gauguin-de-sebastien-martinez-chef-etoile-de-rosmadec-le-moulin-pont-aven-finistere%2F&via=Gastronomica"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://gastronomica.fr/moules-paul-gauguin-de-sebastien-martinez-chef-etoile-de-rosmadec-le-moulin-pont-aven-finistere/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://gastronomica.fr/moules-paul-gauguin-de-sebastien-martinez-chef-etoile-de-rosmadec-le-moulin-pont-aven-finistere/&amp;media=http://gastronomica.fr/wp-content/uploads/2022/07/Moule-de-Cornouaille-sauce-pimentée-au-lait-ribot-1.jpg&description=Moules+%C2%AB%C2%A0Paul+Gauguin%C2%A0%C2%BB+de+S%C3%A9bastien+Martinez%2C+chef+%C3%A9toil%C3%A9+de+Rosmadec+le+Moulin%2C+Pont-Aven%2C+Finist%C3%A8re" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Moules+%C2%AB%C2%A0Paul+Gauguin%C2%A0%C2%BB+de+S%C3%A9bastien+Martinez%2C+chef+%C3%A9toil%C3%A9+de+Rosmadec+le+Moulin%2C+Pont-Aven%2C+Finist%C3%A8re%20-%20http%3A%2F%2Fgastronomica.fr%2Fmoules-paul-gauguin-de-sebastien-martinez-chef-etoile-de-rosmadec-le-moulin-pont-aven-finistere%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://gastronomica.fr/wp-content/uploads/2022/07/Moule-de-Cornouaille-sauce-pimentée-au-lait-ribot-1.jpg" data-caption=""><img width="696" height="696" class="entry-thumb td-modal-image" src="http://gastronomica.fr/wp-content/uploads/2022/07/Moule-de-Cornouaille-sauce-pimentée-au-lait-ribot-1-696x696.jpg" srcset="http://gastronomica.fr/wp-content/uploads/2022/07/Moule-de-Cornouaille-sauce-pimentée-au-lait-ribot-1-696x696.jpg 696w, http://gastronomica.fr/wp-content/uploads/2022/07/Moule-de-Cornouaille-sauce-pimentée-au-lait-ribot-1-150x150.jpg 150w, http://gastronomica.fr/wp-content/uploads/2022/07/Moule-de-Cornouaille-sauce-pimentée-au-lait-ribot-1-300x300.jpg 300w, http://gastronomica.fr/wp-content/uploads/2022/07/Moule-de-Cornouaille-sauce-pimentée-au-lait-ribot-1-768x768.jpg 768w, http://gastronomica.fr/wp-content/uploads/2022/07/Moule-de-Cornouaille-sauce-pimentée-au-lait-ribot-1-1024x1024.jpg 1024w, http://gastronomica.fr/wp-content/uploads/2022/07/Moule-de-Cornouaille-sauce-pimentée-au-lait-ribot-1-1068x1068.jpg 1068w, http://gastronomica.fr/wp-content/uploads/2022/07/Moule-de-Cornouaille-sauce-pimentée-au-lait-ribot-1-420x420.jpg 420w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Moule de Cornouaille, sauce pimentée au lait ribot 1"/></a></div>
        
<p><strong>Moules « Paul Gauguin » de Sébastien Martinez, chef étoilé de Rosmadec le Moulin, Pont-Aven. Crédit photo David Sellin.</strong></p>



<p><strong>Pour 4 personnes.</strong></p>



<p><strong>Ingrédients.  </strong>                                                                                                                                     2 kg de moules de Cornouaille (Finistère).</p>



<p><strong>Pour la sauce Jalapeno.  </strong>                                                                                                             60 gr de piment Jalapeno. 3 gr d&rsquo;ail. 6 gr de sel.                                                                          30 gr de vinaigre balsamique blanc.                                                                                            30 gr de vinaigre de Xérès.                                                                                                 130 gr d&rsquo;huile de pépins de raisin.</p>



<p>50 gr de lait ribot.</p>



<p><strong>Pour l&rsquo;huile de persil.  </strong>                                                                                                                 1 botte de persil plat, 100 gr d&rsquo;huile de pépins de raisin.</p>



<p><strong>Pour la fleur noire.  </strong>                                                                                                                           50 gr de farine, 1 oeuf, 50 gr de beurre, poudre de charbon.</p>



<p><strong>Réalisation.  </strong>                                                                                                                               Gratter et nettoyer les moules puis les cuire à la vapeur à 100 C. Les mettre bien à plat environ 3 minutes jusqu&rsquo;à ce qu&rsquo;elles s&rsquo;ouvrent. Les décortiquer et les conserver dans l&rsquo;huile de persil.</p>



<p>Mettre les piments coupés en 2 (retirer leurs pépins) avec le sel, l&rsquo;ail et le vinaigre. Mettre au blinder, bien lisser puis monter à l&rsquo;huile. Mettre en pipette.</p>



<p>Mélanger la farine, la poudre de charbon, le beurre et l&rsquo;oeuf, puis cuire dans un moule en silicone à feuilles environ 7 minutes à 160°C. Mettre 3 cuillères de sauce piment pour 2 cuillères de lait ribot et l&rsquo;huile de persil. Mélanger délicatement les sauces. Marbrer puis déposer les tuiles en fleur sur les moules.</p>



<p><em>Conseil du chef: jouer avec les 3 sauces pour marbrer et obtenir le visuel d&rsquo;un tableau. Décorer avec des fleurs de souci et de bleuet. </em></p>



<figure class="wp-block-image"><img src="http://gastronomica.fr/wp-content/uploads/2022/07/Moule-de-Cornouaille-sauce-pimentée-au-lait-ribot-1-1-1024x1024.jpg" alt="" class="wp-image-8565" srcset="http://gastronomica.fr/wp-content/uploads/2022/07/Moule-de-Cornouaille-sauce-pimentée-au-lait-ribot-1-1-1024x1024.jpg 1024w, http://gastronomica.fr/wp-content/uploads/2022/07/Moule-de-Cornouaille-sauce-pimentée-au-lait-ribot-1-1-150x150.jpg 150w, http://gastronomica.fr/wp-content/uploads/2022/07/Moule-de-Cornouaille-sauce-pimentée-au-lait-ribot-1-1-300x300.jpg 300w, http://gastronomica.fr/wp-content/uploads/2022/07/Moule-de-Cornouaille-sauce-pimentée-au-lait-ribot-1-1-768x768.jpg 768w, http://gastronomica.fr/wp-content/uploads/2022/07/Moule-de-Cornouaille-sauce-pimentée-au-lait-ribot-1-1-696x696.jpg 696w, http://gastronomica.fr/wp-content/uploads/2022/07/Moule-de-Cornouaille-sauce-pimentée-au-lait-ribot-1-1-1068x1068.jpg 1068w, http://gastronomica.fr/wp-content/uploads/2022/07/Moule-de-Cornouaille-sauce-pimentée-au-lait-ribot-1-1-420x420.jpg 420w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Crédit photo David Sellin</figcaption></figure>



<p></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fgastronomica.fr%2Fmoules-paul-gauguin-de-sebastien-martinez-chef-etoile-de-rosmadec-le-moulin-pont-aven-finistere%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Moules+%C2%AB%C2%A0Paul+Gauguin%C2%A0%C2%BB+de+S%C3%A9bastien+Martinez%2C+chef+%C3%A9toil%C3%A9+de+Rosmadec+le+Moulin%2C+Pont-Aven%2C+Finist%C3%A8re&url=http%3A%2F%2Fgastronomica.fr%2Fmoules-paul-gauguin-de-sebastien-martinez-chef-etoile-de-rosmadec-le-moulin-pont-aven-finistere%2F&via=Gastronomica"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://gastronomica.fr/moules-paul-gauguin-de-sebastien-martinez-chef-etoile-de-rosmadec-le-moulin-pont-aven-finistere/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://gastronomica.fr/moules-paul-gauguin-de-sebastien-martinez-chef-etoile-de-rosmadec-le-moulin-pont-aven-finistere/&amp;media=http://gastronomica.fr/wp-content/uploads/2022/07/Moule-de-Cornouaille-sauce-pimentée-au-lait-ribot-1.jpg&description=Moules+%C2%AB%C2%A0Paul+Gauguin%C2%A0%C2%BB+de+S%C3%A9bastien+Martinez%2C+chef+%C3%A9toil%C3%A9+de+Rosmadec+le+Moulin%2C+Pont-Aven%2C+Finist%C3%A8re" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Moules+%C2%AB%C2%A0Paul+Gauguin%C2%A0%C2%BB+de+S%C3%A9bastien+Martinez%2C+chef+%C3%A9toil%C3%A9+de+Rosmadec+le+Moulin%2C+Pont-Aven%2C+Finist%C3%A8re%20-%20http%3A%2F%2Fgastronomica.fr%2Fmoules-paul-gauguin-de-sebastien-martinez-chef-etoile-de-rosmadec-le-moulin-pont-aven-finistere%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://gastronomica.fr/moules-paul-gauguin-de-sebastien-martinez-chef-etoile-de-rosmadec-le-moulin-pont-aven-finistere/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://gastronomica.fr/moules-paul-gauguin-de-sebastien-martinez-chef-etoile-de-rosmadec-le-moulin-pont-aven-finistere/" data-text="Moules « Paul Gauguin » de Sébastien Martinez, chef étoilé de Rosmadec le Moulin, Pont-Aven, Finistère" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://gastronomica.fr/asperges-de-la-pointe-de-la-torche-langoustines-et-jaune-doeuf-confit-a-lail-par-julien-corderoch-restaurant-louise-lorient/">Asperges de la pointe de la Torche, langoustines et jaune d&rsquo;oeuf confit à l&rsquo;ail par Julien Corderoch, restaurant Louise, Lorient</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://gastronomica.fr/author/sarah_gastronomica/">Gastronomica</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gastronomica"></span><meta itemprop="datePublished" content="2022-07-26T13:33:49+00:00"><meta itemprop="dateModified" content="2022-07-26T13:33:52+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://gastronomica.fr/moules-paul-gauguin-de-sebastien-martinez-chef-etoile-de-rosmadec-le-moulin-pont-aven-finistere/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://gastronomica.fr/wp-content/uploads/2014/10/logo_gastro.png"></span><meta itemprop="name" content="Gastronomica"></span><meta itemprop="headline " content="Moules &quot;Paul Gauguin&quot; de Sébastien Martinez, chef étoilé de Rosmadec le Moulin, Pont-Aven, Finistère"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://gastronomica.fr/wp-content/uploads/2022/07/Moule-de-Cornouaille-sauce-pimentée-au-lait-ribot-1.jpg"><meta itemprop="width" content="2048"><meta itemprop="height" content="2048"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_17_62dfdf72c8b89_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_62dfdf72c8b89" ><script>var block_td_uid_17_62dfdf72c8b89 = new tdBlock();
block_td_uid_17_62dfdf72c8b89.id = "td_uid_17_62dfdf72c8b89";
block_td_uid_17_62dfdf72c8b89.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_17_62dfdf72c8b89_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_62dfdf72c8b89_rand","tdc_css_class_style":"td_uid_17_62dfdf72c8b89_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":8563,"live_filter_cur_post_author":"4","block_template_id":""}';
block_td_uid_17_62dfdf72c8b89.td_column_number = "3";
block_td_uid_17_62dfdf72c8b89.block_type = "td_block_related_posts";
block_td_uid_17_62dfdf72c8b89.post_count = "3";
block_td_uid_17_62dfdf72c8b89.found_posts = "165";
block_td_uid_17_62dfdf72c8b89.header_color = "";
block_td_uid_17_62dfdf72c8b89.ajax_pagination_infinite_stop = "";
block_td_uid_17_62dfdf72c8b89.max_num_pages = "55";
tdBlocksArray.push(block_td_uid_17_62dfdf72c8b89);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_18_62dfdf72ca5d4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_17_62dfdf72c8b89" href="#">RELATED ARTICLES</a><a id="td_uid_19_62dfdf72ca62b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_17_62dfdf72c8b89" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_17_62dfdf72c8b89 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://gastronomica.fr/asperges-de-la-pointe-de-la-torche-langoustines-et-jaune-doeuf-confit-a-lail-par-julien-corderoch-restaurant-louise-lorient/" rel="bookmark" title="Asperges de la pointe de la Torche, langoustines et jaune d&rsquo;oeuf confit à l&rsquo;ail par Julien Corderoch, restaurant Louise, Lorient"><img width="218" height="150" class="entry-thumb" src="http://gastronomica.fr/wp-content/uploads/2022/07/IMG_9108-218x150.jpg" srcset="http://gastronomica.fr/wp-content/uploads/2022/07/IMG_9108-218x150.jpg 218w, http://gastronomica.fr/wp-content/uploads/2022/07/IMG_9108-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Asperges de la pointe de la Torche, langoustines et jaune d&rsquo;oeuf confit à l&rsquo;ail par Julien Corderoch, restaurant Louise, Lorient"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://gastronomica.fr/asperges-de-la-pointe-de-la-torche-langoustines-et-jaune-doeuf-confit-a-lail-par-julien-corderoch-restaurant-louise-lorient/" rel="bookmark" title="Asperges de la pointe de la Torche, langoustines et jaune d&rsquo;oeuf confit à l&rsquo;ail par Julien Corderoch, restaurant Louise, Lorient">Asperges de la pointe de la Torche, langoustines et jaune d&rsquo;oeuf confit à l&rsquo;ail par Julien Corderoch, restaurant Louise, Lorient</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://gastronomica.fr/noisette-dagneau-jus-de-carcasse-reduit-puree-gratinee-doignons-doux-pate-dail-confite-petits-pois-menthe-crumble-cosse-petits-pois-par-alexandre-pichard-restaurant-artn-blum-nantes/" rel="bookmark" title="Noisette d&rsquo;agneau, jus de carcasse réduit. Purée gratinée d&rsquo;oignons doux. Pâte d&rsquo;ail confite. Petits pois/menthe. Crumble cosse petits pois par Alexandre Pichard, restaurant Art&rsquo;N blum, Nantes."><img width="218" height="150" class="entry-thumb" src="http://gastronomica.fr/wp-content/uploads/2022/07/IMG_9661-218x150.jpg" srcset="http://gastronomica.fr/wp-content/uploads/2022/07/IMG_9661-218x150.jpg 218w, http://gastronomica.fr/wp-content/uploads/2022/07/IMG_9661-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Noisette d&rsquo;agneau, jus de carcasse réduit. Purée gratinée d&rsquo;oignons doux. Pâte d&rsquo;ail confite. Petits pois/menthe. Crumble cosse petits pois par Alexandre Pichard, restaurant Art&rsquo;N blum, Nantes."/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://gastronomica.fr/noisette-dagneau-jus-de-carcasse-reduit-puree-gratinee-doignons-doux-pate-dail-confite-petits-pois-menthe-crumble-cosse-petits-pois-par-alexandre-pichard-restaurant-artn-blum-nantes/" rel="bookmark" title="Noisette d&rsquo;agneau, jus de carcasse réduit. Purée gratinée d&rsquo;oignons doux. Pâte d&rsquo;ail confite. Petits pois/menthe. Crumble cosse petits pois par Alexandre Pichard, restaurant Art&rsquo;N blum, Nantes.">Noisette d&rsquo;agneau, jus de carcasse réduit. Purée gratinée d&rsquo;oignons doux. Pâte d&rsquo;ail confite. Petits pois/menthe. Crumble cosse petits pois par Alexandre Pichard, restaurant Art&rsquo;N...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://gastronomica.fr/asperges-lardees-de-celeri-fume-par-arthur-fave-restaurant-le-chenin-savennieres/" rel="bookmark" title="Asperges lardées de céleri fumé par Arthur Fave, restaurant le Chenin, Savennières"><img width="218" height="150" class="entry-thumb" src="http://gastronomica.fr/wp-content/uploads/2022/05/IMG_7254-218x150.jpg" srcset="http://gastronomica.fr/wp-content/uploads/2022/05/IMG_7254-218x150.jpg 218w, http://gastronomica.fr/wp-content/uploads/2022/05/IMG_7254-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Asperges lardées de céleri fumé par Arthur Fave, restaurant le Chenin, Savennières"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://gastronomica.fr/asperges-lardees-de-celeri-fume-par-arthur-fave-restaurant-le-chenin-savennieres/" rel="bookmark" title="Asperges lardées de céleri fumé par Arthur Fave, restaurant le Chenin, Savennières">Asperges lardées de céleri fumé par Arthur Fave, restaurant le Chenin, Savennières</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_62dfdf72c8b89" data-td_block_id="td_uid_17_62dfdf72c8b89"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_62dfdf72c8b89" data-td_block_id="td_uid_17_62dfdf72c8b89"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/moules-paul-gauguin-de-sebastien-martinez-chef-etoile-de-rosmadec-le-moulin-pont-aven-finistere/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://gastronomica.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site web dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='8563' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8c760dce0a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="10"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_sp_image"><h4 class="block-title"><span>POLYCAVE</span></h4><a href="https://www.polycave.fr/" target="_self" class="widget_sp_image-image-link" title="POLYCAVE"><img width="1123" height="1505" alt="POLYCAVE" class="attachment-full" style="max-width: 100%;" srcset="http://gastronomica.fr/wp-content/uploads/2022/05/POLYCAVE-2022-05-1.jpg 1123w, http://gastronomica.fr/wp-content/uploads/2022/05/POLYCAVE-2022-05-1-224x300.jpg 224w, http://gastronomica.fr/wp-content/uploads/2022/05/POLYCAVE-2022-05-1-768x1029.jpg 768w, http://gastronomica.fr/wp-content/uploads/2022/05/POLYCAVE-2022-05-1-764x1024.jpg 764w, http://gastronomica.fr/wp-content/uploads/2022/05/POLYCAVE-2022-05-1-696x933.jpg 696w, http://gastronomica.fr/wp-content/uploads/2022/05/POLYCAVE-2022-05-1-1068x1431.jpg 1068w, http://gastronomica.fr/wp-content/uploads/2022/05/POLYCAVE-2022-05-1-313x420.jpg 313w" sizes="(max-width: 1123px) 100vw, 1123px" src="http://gastronomica.fr/wp-content/uploads/2022/05/POLYCAVE-2022-05-1.jpg" /></a></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Inscrivez-vous à notre newsletter</span></h4>			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-081711.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//gastronomica.us12.list-manage.com/subscribe/post?u=9449067eb62ff83c057efaf9b&amp;id=0e294d6547" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">

<div class="mc-field-group">
	<label for="mce-EMAIL">Adresse e-mail 
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_9449067eb62ff83c057efaf9b_0e294d6547" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="recevoir la newsletter" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup--></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-13 ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span12">
                
                <div class="footer-social-wrap td-social-style-2">
                                    </div>
            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        
        uid: 62dfdf72cfdca
    -->

    <link rel='stylesheet' id='remove-style-meta-css'  href='http://gastronomica.fr/wp-content/plugins/wp-old-post-date-remover/css/OPDRstyle.css?ver=1.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/gastronomica.fr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gastronomica.fr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='http://gastronomica.fr/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='http://gastronomica.fr/wp-includes/js/comment-reply.min.js?ver=5.1.3'></script>
<script type='text/javascript' src='http://gastronomica.fr/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.1'></script>
<script type='text/javascript' src='http://gastronomica.fr/wp-includes/js/wp-embed.min.js?ver=5.1.3'></script>
<script async="async" type='text/javascript' src='http://gastronomica.fr/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://gastronomica.fr/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://gastronomica.fr/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_62dfdf72d0506"></textarea>
						<div id="td_live_css_uid_1_62dfdf72d0506" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_62dfdf72d0506');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_62dfdf72d0506");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: gastronomica.fr @ 2022-07-26 13:34:58 by W3 Total Cache
-->