<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://gastronomica.fr/xmlrpc.php" />
    <meta property="og:image" content="http://gastronomica.fr/wp-content/uploads/2020/11/IMG_6366.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v11.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Douceur aux Saveurs du Primeur à Angers - Gastronomica</title>
<link rel="canonical" href="http://gastronomica.fr/douceur-aux-saveurs-du-primeur-a-angers/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Douceur aux Saveurs du Primeur à Angers - Gastronomica" />
<meta property="og:description" content="Aux Saveurs du Primeur, à Angers, chez Laurence Dutay et Claude Dagouassat, il y a évidemment des fruits et légumes de saison, en majorité bio et locaux, choisis avec soin par le duo. Il y a aussi des douceurs anti-morosité ( pour ne pas dire anti-covid ) comme ce fabuleux et diabolique nougat , fondant &hellip;" />
<meta property="og:url" content="http://gastronomica.fr/douceur-aux-saveurs-du-primeur-a-angers/" />
<meta property="og:site_name" content="Gastronomica" />
<meta property="article:publisher" content="https://www.facebook.com/gastronomica.mag/" />
<meta property="article:section" content="Actus" />
<meta property="article:published_time" content="2020-11-02T19:16:52+00:00" />
<meta property="article:modified_time" content="2020-11-02T19:16:55+00:00" />
<meta property="og:updated_time" content="2020-11-02T19:16:55+00:00" />
<meta property="fb:app_id" content="396142660471286" />
<meta property="og:image" content="http://gastronomica.fr/wp-content/uploads/2020/11/IMG_6366-1024x683.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https:\/\/schema.org","@graph":[{"@type":"Organization","@id":"http:\/\/gastronomica.fr\/#organization","name":"","url":"http:\/\/gastronomica.fr\/","sameAs":["https:\/\/www.facebook.com\/gastronomica.mag\/","https:\/\/twitter.com\/GastronomeIK"]},{"@type":"WebSite","@id":"http:\/\/gastronomica.fr\/#website","url":"http:\/\/gastronomica.fr\/","name":"Gastronomica","publisher":{"@id":"http:\/\/gastronomica.fr\/#organization"},"potentialAction":{"@type":"SearchAction","target":"http:\/\/gastronomica.fr\/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http:\/\/gastronomica.fr\/douceur-aux-saveurs-du-primeur-a-angers\/#webpage","url":"http:\/\/gastronomica.fr\/douceur-aux-saveurs-du-primeur-a-angers\/","inLanguage":"fr-FR","name":"Douceur aux Saveurs du Primeur \u00e0 Angers - Gastronomica","isPartOf":{"@id":"http:\/\/gastronomica.fr\/#website"},"image":{"@type":"ImageObject","@id":"http:\/\/gastronomica.fr\/douceur-aux-saveurs-du-primeur-a-angers\/#primaryimage","url":"http:\/\/gastronomica.fr\/wp-content\/uploads\/2020\/11\/IMG_6366.jpg","width":2048,"height":1365},"primaryImageOfPage":{"@id":"http:\/\/gastronomica.fr\/douceur-aux-saveurs-du-primeur-a-angers\/#primaryimage"},"datePublished":"2020-11-02T19:16:52+00:00","dateModified":"2020-11-02T19:16:55+00:00"},{"@type":"Article","@id":"http:\/\/gastronomica.fr\/douceur-aux-saveurs-du-primeur-a-angers\/#article","isPartOf":{"@id":"http:\/\/gastronomica.fr\/douceur-aux-saveurs-du-primeur-a-angers\/#webpage"},"author":{"@id":"http:\/\/gastronomica.fr\/author\/sarah_gastronomica\/#author"},"headline":"Douceur aux Saveurs du Primeur \u00e0 Angers","datePublished":"2020-11-02T19:16:52+00:00","dateModified":"2020-11-02T19:16:55+00:00","commentCount":0,"mainEntityOfPage":"http:\/\/gastronomica.fr\/douceur-aux-saveurs-du-primeur-a-angers\/#webpage","publisher":{"@id":"http:\/\/gastronomica.fr\/#organization"},"image":{"@id":"http:\/\/gastronomica.fr\/douceur-aux-saveurs-du-primeur-a-angers\/#primaryimage"},"articleSection":"Actus"},{"@type":["Person"],"@id":"http:\/\/gastronomica.fr\/author\/sarah_gastronomica\/#author","name":"Gastronomica","image":{"@type":"ImageObject","@id":"http:\/\/gastronomica.fr\/#authorlogo","url":"http:\/\/2.gravatar.com\/avatar\/5cd90a150c7c7c1de144783bae139347?s=96&d=mm&r=g","caption":"Gastronomica"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gastronomica &raquo; Flux" href="http://gastronomica.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gastronomica &raquo; Flux des commentaires" href="http://gastronomica.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gastronomica &raquo; Douceur aux Saveurs du Primeur à Angers Flux des commentaires" href="http://gastronomica.fr/douceur-aux-saveurs-du-primeur-a-angers/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/gastronomica.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://gastronomica.fr/wp-includes/css/dist/block-library/style.min.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://gastronomica.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://gastronomica.fr/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.3.8&#038;ver=5.1.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a {
color:#ff7302;
text-shadow:none;
-webkit-transition:all 0.2s ease-out;
-moz-transition:all 0.2s ease-out;
-o-transition:all 0.2s ease-out;
-ms-transition:all 0.2s ease-out;
}

.tp-caption a:hover {
color:#ffa902;
}
</style>
<link rel='stylesheet' id='rs-plugin-captions-css'  href='http://gastronomica.fr/wp-content/plugins/revslider/rs-plugin/css/captions.php?rev=4.3.8&#038;ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='prisna-social-counter-css'  href='http://gastronomica.fr/wp-content/plugins/social-counter/styles/prisna-social-counter.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://gastronomica.fr/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='http://gastronomica.fr/wp-content/plugins/js_composer/assets/css/js_composer_front.css?ver=4.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://gastronomica.fr/wp-content/themes/Newspaper/style.css?ver=8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://gastronomica.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://gastronomica.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://gastronomica.fr/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.plugins.min.js?rev=4.3.8&#038;ver=5.1.3'></script>
<script type='text/javascript' src='http://gastronomica.fr/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.3.8&#038;ver=5.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/gastronomica.fr\/wp-admin\/admin-ajax.php","security":"46c6b6742d","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/gastronomica.fr\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"http:\/\/gastronomica.fr\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://gastronomica.fr/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.1'></script>
<link rel='https://api.w.org/' href='http://gastronomica.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://gastronomica.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://gastronomica.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.3" />
<link rel='shortlink' href='http://gastronomica.fr/?p=7445' />
<link rel="alternate" type="application/json+oembed" href="http://gastronomica.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgastronomica.fr%2Fdouceur-aux-saveurs-du-primeur-a-angers%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://gastronomica.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgastronomica.fr%2Fdouceur-aux-saveurs-du-primeur-a-angers%2F&#038;format=xml" />
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/gastronomica.fr\/wp-admin\/","wpRestNonce":"a2515627fc","wpRestUrl":"http:\/\/gastronomica.fr\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/gastronomica.fr\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="http:\/\/gastronomica.fr\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="10";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56549937-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://gastronomica.fr/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://gastronomica.fr/actus/",
                                "name": "Actus"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://gastronomica.fr/douceur-aux-saveurs-du-primeur-a-angers/",
                                "name": "Douceur aux Saveurs du Primeur à Angers"                                
                            }
                        }    ]
                        }
                       </script></head>

<body class="post-template-default single single-post postid-7445 single-format-standard douceur-aux-saveurs-du-primeur-a-angers global-block-template-1 wpb-js-composer js-comp-ver-4.2.3 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-14"><a href="http://gastronomica.fr/">Accueil</a></li>
<li id="menu-item-258" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-258"><a href="http://gastronomica.fr/actus/">Actus</a></li>
<li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-252"><a href="http://gastronomica.fr/restaurants/">Restaurants<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://gastronomica.fr/restaurants/angers/">Angers et 49</a></li>
	<li class="menu-item-0"><a href="http://gastronomica.fr/restaurants/france/">France</a></li>
	<li class="menu-item-0"><a href="http://gastronomica.fr/restaurants/nantes/">Nantes et 44</a></li>
	<li class="menu-item-0"><a href="http://gastronomica.fr/restaurants/paris/">Paris</a></li>
	<li class="menu-item-0"><a href="http://gastronomica.fr/restaurants/rennes/">Rennes et 35</a></li>
</ul>
</li>
<li id="menu-item-259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-259"><a href="http://gastronomica.fr/recettes/">Recettes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://gastronomica.fr/recettes/desserts/">Desserts</a></li>
	<li class="menu-item-0"><a href="http://gastronomica.fr/recettes/entrees/">Entrées</a></li>
	<li class="menu-item-0"><a href="http://gastronomica.fr/recettes/poissons/">Poissons</a></li>
	<li class="menu-item-0"><a href="http://gastronomica.fr/recettes/viandes/">Viandes</a></li>
</ul>
</li>
<li id="menu-item-3431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3431"><a href="http://gastronomica.fr/metsetmots/">Mets &#038; Mots</a></li>
<li id="menu-item-2656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2656"><a href="http://gastronomica.fr/on-tour/">On Tour</a></li>
<li id="menu-item-485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-485"><a href="http://gastronomica.fr/gastronomica-le-magazine/">Magazines</a></li>
<li id="menu-item-3313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3313"><a href="http://gastronomica.fr/inscription-a-la-newsletter/">Contacts</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://gastronomica.fr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10">

	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-menu-top" class="top-header-menu"><li id="menu-item-309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-309"><a href="http://gastronomica.fr/qui-sommes-nous/">Qui sommes-nous ?</a></li>
<li id="menu-item-3282" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3282"><a href="http://gastronomica.fr/inscription-a-la-newsletter/">Inscription à la newsletter</a></li>
<li id="menu-item-300" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-300"><a href="http://gastronomica.fr/contact/">Contact</a></li>
</ul></div></div>
            </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="http://gastronomica.fr/">
			<img class="td-retina-data"  data-retina="http://gastronomica.fr/wp-content/uploads/2014/10/logo_gastro2.png" src="http://gastronomica.fr/wp-content/uploads/2014/10/logo_gastro.png" alt="" title="Votre Magazine Gourmand" width="340"/>
			<span class="td-visual-hidden">Gastronomica</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://gastronomica.fr/">
            <img class="td-retina-data" data-retina="http://gastronomica.fr/wp-content/uploads/2014/10/logo_gastro2.png" src="http://gastronomica.fr/wp-content/uploads/2014/10/logo_gastro.png" alt="" title="Votre Magazine Gourmand"/>
        </a>
        </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-14"><a href="http://gastronomica.fr/">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-258"><a href="http://gastronomica.fr/actus/">Actus</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5fa96021ae793_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5fa96021ae793" ><script>var block_td_uid_1_5fa96021ae793 = new tdBlock();
block_td_uid_1_5fa96021ae793.id = "td_uid_1_5fa96021ae793";
block_td_uid_1_5fa96021ae793.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_5fa96021ae793_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5fa96021ae793_rand","tdc_css_class_style":"td_uid_1_5fa96021ae793_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5fa96021ae793.td_column_number = "3";
block_td_uid_1_5fa96021ae793.block_type = "td_block_mega_menu";
block_td_uid_1_5fa96021ae793.post_count = "5";
block_td_uid_1_5fa96021ae793.found_posts = "463";
block_td_uid_1_5fa96021ae793.header_color = "";
block_td_uid_1_5fa96021ae793.ajax_pagination_infinite_stop = "";
block_td_uid_1_5fa96021ae793.max_num_pages = "93";
tdBlocksArray.push(block_td_uid_1_5fa96021ae793);
</script><div id=td_uid_1_5fa96021ae793 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://gastronomica.fr/douceur-aux-saveurs-du-primeur-a-angers/" rel="bookmark" title="Douceur aux Saveurs du Primeur à Angers"><img width="218" height="150" class="entry-thumb" src="http://gastronomica.fr/wp-content/uploads/2020/11/IMG_6366-218x150.jpg" srcset="http://gastronomica.fr/wp-content/uploads/2020/11/IMG_6366-218x150.jpg 218w, http://gastronomica.fr/wp-content/uploads/2020/11/IMG_6366-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Douceur aux Saveurs du Primeur à Angers"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://gastronomica.fr/douceur-aux-saveurs-du-primeur-a-angers/" rel="bookmark" title="Douceur aux Saveurs du Primeur à Angers">Douceur aux Saveurs du Primeur à Angers</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://gastronomica.fr/en-attendant-larticle-affames-angers/" rel="bookmark" title="En attendant l&rsquo;article&#8230; Affamés, Angers"><img width="218" height="150" class="entry-thumb" src="http://gastronomica.fr/wp-content/uploads/2020/10/IMG_3966-218x150.jpg" srcset="http://gastronomica.fr/wp-content/uploads/2020/10/IMG_3966-218x150.jpg 218w, http://gastronomica.fr/wp-content/uploads/2020/10/IMG_3966-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En attendant l&rsquo;article&#8230; Affamés, Angers"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://gastronomica.fr/en-attendant-larticle-affames-angers/" rel="bookmark" title="En attendant l&rsquo;article&#8230; Affamés, Angers">En attendant l&rsquo;article&#8230; Affamés, Angers</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://gastronomica.fr/le-sevigne-chateau-de-la-perriere-avrille-angers/" rel="bookmark" title="Le Sévigné, Château de la Perrière, Avrillé / Angers"><img width="218" height="150" class="entry-thumb" src="http://gastronomica.fr/wp-content/uploads/2020/09/IMG_7964-218x150.jpg" srcset="http://gastronomica.fr/wp-content/uploads/2020/09/IMG_7964-218x150.jpg 218w, http://gastronomica.fr/wp-content/uploads/2020/09/IMG_7964-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le Sévigné, Château de la Perrière, Avrillé / Angers"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://gastronomica.fr/le-sevigne-chateau-de-la-perriere-avrille-angers/" rel="bookmark" title="Le Sévigné, Château de la Perrière, Avrillé / Angers">Le Sévigné, Château de la Perrière, Avrillé / Angers</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://gastronomica.fr/alexia-duchene-et-pokawa/" rel="bookmark" title="Alexia Duchêne et Pokawa."><img width="218" height="150" class="entry-thumb" src="http://gastronomica.fr/wp-content/uploads/2020/09/e836ab7f-8821-43ec-96bd-e16c99d233d7-218x150.jpg" srcset="http://gastronomica.fr/wp-content/uploads/2020/09/e836ab7f-8821-43ec-96bd-e16c99d233d7-218x150.jpg 218w, http://gastronomica.fr/wp-content/uploads/2020/09/e836ab7f-8821-43ec-96bd-e16c99d233d7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alexia Duchêne et Pokawa."/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://gastronomica.fr/alexia-duchene-et-pokawa/" rel="bookmark" title="Alexia Duchêne et Pokawa.">Alexia Duchêne et Pokawa.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://gastronomica.fr/le-domaine-escogriffe-en-anjou-une-affaire-de-famille/" rel="bookmark" title="Le Domaine Escogriffe en Anjou, une affaire de famille"><img width="218" height="150" class="entry-thumb" src="http://gastronomica.fr/wp-content/uploads/2020/06/IMG_0376-218x150.jpg" srcset="http://gastronomica.fr/wp-content/uploads/2020/06/IMG_0376-218x150.jpg 218w, http://gastronomica.fr/wp-content/uploads/2020/06/IMG_0376-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le Domaine Escogriffe en Anjou, une affaire de famille"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://gastronomica.fr/le-domaine-escogriffe-en-anjou-une-affaire-de-famille/" rel="bookmark" title="Le Domaine Escogriffe en Anjou, une affaire de famille">Le Domaine Escogriffe en Anjou, une affaire de famille</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5fa96021ae793" data-td_block_id="td_uid_1_5fa96021ae793"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5fa96021ae793" data-td_block_id="td_uid_1_5fa96021ae793"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-252"><a href="http://gastronomica.fr/restaurants/">Restaurants</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5fa96021b6945_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5fa96021b6945" ><script>var block_td_uid_2_5fa96021b6945 = new tdBlock();
block_td_uid_2_5fa96021b6945.id = "td_uid_2_5fa96021b6945";
block_td_uid_2_5fa96021b6945.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_5fa96021b6945_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5fa96021b6945_rand","tdc_css_class_style":"td_uid_2_5fa96021b6945_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5fa96021b6945.td_column_number = "3";
block_td_uid_2_5fa96021b6945.block_type = "td_block_mega_menu";
block_td_uid_2_5fa96021b6945.post_count = "4";
block_td_uid_2_5fa96021b6945.found_posts = "109";
block_td_uid_2_5fa96021b6945.header_color = "";
block_td_uid_2_5fa96021b6945.ajax_pagination_infinite_stop = "";
block_td_uid_2_5fa96021b6945.max_num_pages = "28";
tdBlocksArray.push(block_td_uid_2_5fa96021b6945);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5fa96021b6945" id="td_uid_3_5fa96021b8f58" data-td_block_id="td_uid_2_5fa96021b6945" data-td_filter_value="" href="http://gastronomica.fr/restaurants/">All</a><a class="mega-menu-sub-cat-td_uid_2_5fa96021b6945"  id="td_uid_4_5fa96021b90de" data-td_block_id="td_uid_2_5fa96021b6945" data-td_filter_value="11" href="http://gastronomica.fr/restaurants/angers/">Angers et 49</a><a class="mega-menu-sub-cat-td_uid_2_5fa96021b6945"  id="td_uid_5_5fa96021b92ac" data-td_block_id="td_uid_2_5fa96021b6945" data-td_filter_value="14" href="http://gastronomica.fr/restaurants/france/">France</a><a class="mega-menu-sub-cat-td_uid_2_5fa96021b6945"  id="td_uid_6_5fa96021b9451" data-td_block_id="td_uid_2_5fa96021b6945" data-td_filter_value="12" href="http://gastronomica.fr/restaurants/nantes/">Nantes et 44</a><a class="mega-menu-sub-cat-td_uid_2_5fa96021b6945"  id="td_uid_7_5fa96021b95db" data-td_block_id="td_uid_2_5fa96021b6945" data-td_filter_value="29" href="http://gastronomica.fr/restaurants/paris/">Paris</a><a class="mega-menu-sub-cat-td_uid_2_5fa96021b6945"  id="td_uid_8_5fa96021b977d" data-td_block_id="td_uid_2_5fa96021b6945" data-td_filter_value="13" href="http://gastronomica.fr/restaurants/rennes/">Rennes et 35</a></div></div><div id=td_uid_2_5fa96021b6945 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://gastronomica.fr/le-sevigne-chateau-de-la-perriere-avrille-angers/" rel="bookmark" title="Le Sévigné, Château de la Perrière, Avrillé / Angers"><img width="218" height="150" class="entry-thumb" src="http://gastronomica.fr/wp-content/uploads/2020/09/IMG_7964-218x150.jpg" srcset="http://gastronomica.fr/wp-content/uploads/2020/09/IMG_7964-218x150.jpg 218w, http://gastronomica.fr/wp-content/uploads/2020/09/IMG_7964-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le Sévigné, Château de la Perrière, Avrillé / Angers"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://gastronomica.fr/le-sevigne-chateau-de-la-perriere-avrille-angers/" rel="bookmark" title="Le Sévigné, Château de la Perrière, Avrillé / Angers">Le Sévigné, Château de la Perrière, Avrillé / Angers</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://gastronomica.fr/le-prieure-chenehutte-treves-cunault-49/" rel="bookmark" title="Le Prieuré, Chênehutte-Trèves-Cunault ( 49 )"><img width="218" height="150" class="entry-thumb" src="http://gastronomica.fr/wp-content/uploads/2020/09/IMG_8355-218x150.jpg" srcset="http://gastronomica.fr/wp-content/uploads/2020/09/IMG_8355-218x150.jpg 218w, http://gastronomica.fr/wp-content/uploads/2020/09/IMG_8355-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le Prieuré, Chênehutte-Trèves-Cunault ( 49 )"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://gastronomica.fr/le-prieure-chenehutte-treves-cunault-49/" rel="bookmark" title="Le Prieuré, Chênehutte-Trèves-Cunault ( 49 )">Le Prieuré, Chênehutte-Trèves-Cunault ( 49 )</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://gastronomica.fr/artnblum-nantes/" rel="bookmark" title="Art&rsquo;n&rsquo;Blum, Nantes"><img width="218" height="150" class="entry-thumb" src="http://gastronomica.fr/wp-content/uploads/2020/08/IMG_4613-218x150.jpg" srcset="http://gastronomica.fr/wp-content/uploads/2020/08/IMG_4613-218x150.jpg 218w, http://gastronomica.fr/wp-content/uploads/2020/08/IMG_4613-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Art&rsquo;n&rsquo;Blum, Nantes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://gastronomica.fr/artnblum-nantes/" rel="bookmark" title="Art&rsquo;n&rsquo;Blum, Nantes">Art&rsquo;n&rsquo;Blum, Nantes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://gastronomica.fr/loree-du-bois-orvault-nantes/" rel="bookmark" title="L&rsquo;Orée du Bois, Orvault / Nantes"><img width="218" height="150" class="entry-thumb" src="http://gastronomica.fr/wp-content/uploads/2020/07/IMG_0534-218x150.jpg" srcset="http://gastronomica.fr/wp-content/uploads/2020/07/IMG_0534-218x150.jpg 218w, http://gastronomica.fr/wp-content/uploads/2020/07/IMG_0534-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="L&rsquo;Orée du Bois, Orvault / Nantes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://gastronomica.fr/loree-du-bois-orvault-nantes/" rel="bookmark" title="L&rsquo;Orée du Bois, Orvault / Nantes">L&rsquo;Orée du Bois, Orvault / Nantes</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5fa96021b6945" data-td_block_id="td_uid_2_5fa96021b6945"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5fa96021b6945" data-td_block_id="td_uid_2_5fa96021b6945"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-259"><a href="http://gastronomica.fr/recettes/">Recettes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5fa96021bd336_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5fa96021bd336" ><script>var block_td_uid_9_5fa96021bd336 = new tdBlock();
block_td_uid_9_5fa96021bd336.id = "td_uid_9_5fa96021bd336";
block_td_uid_9_5fa96021bd336.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_9_5fa96021bd336_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5fa96021bd336_rand","tdc_css_class_style":"td_uid_9_5fa96021bd336_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5fa96021bd336.td_column_number = "3";
block_td_uid_9_5fa96021bd336.block_type = "td_block_mega_menu";
block_td_uid_9_5fa96021bd336.post_count = "4";
block_td_uid_9_5fa96021bd336.found_posts = "136";
block_td_uid_9_5fa96021bd336.header_color = "";
block_td_uid_9_5fa96021bd336.ajax_pagination_infinite_stop = "";
block_td_uid_9_5fa96021bd336.max_num_pages = "34";
tdBlocksArray.push(block_td_uid_9_5fa96021bd336);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5fa96021bd336" id="td_uid_10_5fa96021bf471" data-td_block_id="td_uid_9_5fa96021bd336" data-td_filter_value="" href="http://gastronomica.fr/recettes/">All</a><a class="mega-menu-sub-cat-td_uid_9_5fa96021bd336"  id="td_uid_11_5fa96021bf5ed" data-td_block_id="td_uid_9_5fa96021bd336" data-td_filter_value="18" href="http://gastronomica.fr/recettes/desserts/">Desserts</a><a class="mega-menu-sub-cat-td_uid_9_5fa96021bd336"  id="td_uid_12_5fa96021bf779" data-td_block_id="td_uid_9_5fa96021bd336" data-td_filter_value="15" href="http://gastronomica.fr/recettes/entrees/">Entrées</a><a class="mega-menu-sub-cat-td_uid_9_5fa96021bd336"  id="td_uid_13_5fa96021bf927" data-td_block_id="td_uid_9_5fa96021bd336" data-td_filter_value="16" href="http://gastronomica.fr/recettes/poissons/">Poissons</a><a class="mega-menu-sub-cat-td_uid_9_5fa96021bd336"  id="td_uid_14_5fa96021bfaaf" data-td_block_id="td_uid_9_5fa96021bd336" data-td_filter_value="17" href="http://gastronomica.fr/recettes/viandes/">Viandes</a></div></div><div id=td_uid_9_5fa96021bd336 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://gastronomica.fr/club-sandwich-par-valentin-raguin-restaurant-affames-a-angers/" rel="bookmark" title="Club sandwich par Valentin Raguin, restaurant Affamés à Angers."><img width="218" height="150" class="entry-thumb" src="http://gastronomica.fr/wp-content/uploads/2020/11/IMG_3998-218x150.jpg" srcset="http://gastronomica.fr/wp-content/uploads/2020/11/IMG_3998-218x150.jpg 218w, http://gastronomica.fr/wp-content/uploads/2020/11/IMG_3998-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Club sandwich par Valentin Raguin, restaurant Affamés à Angers."/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://gastronomica.fr/club-sandwich-par-valentin-raguin-restaurant-affames-a-angers/" rel="bookmark" title="Club sandwich par Valentin Raguin, restaurant Affamés à Angers.">Club sandwich par Valentin Raguin, restaurant Affamés à Angers.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://gastronomica.fr/feuillete-framboise-guignolet-par-ilian-wininga-patissier-du-restaurant-le-favre-danne-angers/" rel="bookmark" title="Feuilleté framboise Guignolet par Ilian Wininga, pâtissier du restaurant Le Favre d&rsquo;Anne, Angers"><img width="218" height="150" class="entry-thumb" src="http://gastronomica.fr/wp-content/uploads/2020/09/IMG_1761-218x150.jpg" srcset="http://gastronomica.fr/wp-content/uploads/2020/09/IMG_1761-218x150.jpg 218w, http://gastronomica.fr/wp-content/uploads/2020/09/IMG_1761-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Feuilleté framboise Guignolet par Ilian Wininga, pâtissier du restaurant Le Favre d&rsquo;Anne, Angers"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://gastronomica.fr/feuillete-framboise-guignolet-par-ilian-wininga-patissier-du-restaurant-le-favre-danne-angers/" rel="bookmark" title="Feuilleté framboise Guignolet par Ilian Wininga, pâtissier du restaurant Le Favre d&rsquo;Anne, Angers">Feuilleté framboise Guignolet par Ilian Wininga, pâtissier du restaurant Le Favre&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://gastronomica.fr/riz-koshihikari-a-lavocat-grille-par-ludovic-pouzelgues-restaurant-lulurouget-nantes/" rel="bookmark" title="Riz Koshihikari à l&rsquo;avocat grillé par Ludovic Pouzelgues, restaurant LuluRouget, Nantes."><img width="218" height="150" class="entry-thumb" src="http://gastronomica.fr/wp-content/uploads/2020/08/IMG_0249-218x150.jpg" srcset="http://gastronomica.fr/wp-content/uploads/2020/08/IMG_0249-218x150.jpg 218w, http://gastronomica.fr/wp-content/uploads/2020/08/IMG_0249-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Riz Koshihikari à l&rsquo;avocat grillé par Ludovic Pouzelgues, restaurant LuluRouget, Nantes."/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://gastronomica.fr/riz-koshihikari-a-lavocat-grille-par-ludovic-pouzelgues-restaurant-lulurouget-nantes/" rel="bookmark" title="Riz Koshihikari à l&rsquo;avocat grillé par Ludovic Pouzelgues, restaurant LuluRouget, Nantes.">Riz Koshihikari à l&rsquo;avocat grillé par Ludovic Pouzelgues, restaurant LuluRouget, Nantes.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://gastronomica.fr/la-recette-ceviche-de-chinchard-coques-peche-a-pied-creme-iodee-huitres-clair-de-jade-a-la-braise-par-jeremy-coirier-chef-adjoint-le-castel-marie-louise-a-la-baule/" rel="bookmark" title="La recette&#8230;Ceviche de chinchard, coques « pêche à pied » crème iodée, huîtres « Clair de jade » à la braise par Jérémy Coirier, chef adjoint, le Castel Marie-Louise à La Baule."><img width="218" height="150" class="entry-thumb" src="http://gastronomica.fr/wp-content/uploads/2020/07/IMG_2306-218x150.jpg" srcset="http://gastronomica.fr/wp-content/uploads/2020/07/IMG_2306-218x150.jpg 218w, http://gastronomica.fr/wp-content/uploads/2020/07/IMG_2306-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La recette&#8230;Ceviche de chinchard, coques « pêche à pied » crème iodée, huîtres « Clair de jade » à la braise par Jérémy Coirier, chef adjoint, le Castel Marie-Louise à La Baule."/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://gastronomica.fr/la-recette-ceviche-de-chinchard-coques-peche-a-pied-creme-iodee-huitres-clair-de-jade-a-la-braise-par-jeremy-coirier-chef-adjoint-le-castel-marie-louise-a-la-baule/" rel="bookmark" title="La recette&#8230;Ceviche de chinchard, coques « pêche à pied » crème iodée, huîtres « Clair de jade » à la braise par Jérémy Coirier, chef adjoint, le Castel Marie-Louise à La Baule.">La recette&#8230;Ceviche de chinchard, coques « pêche à pied » crème iodée, huîtres&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5fa96021bd336" data-td_block_id="td_uid_9_5fa96021bd336"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5fa96021bd336" data-td_block_id="td_uid_9_5fa96021bd336"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3431"><a href="http://gastronomica.fr/metsetmots/">Mets &#038; Mots</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2656"><a href="http://gastronomica.fr/on-tour/">On Tour</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-485"><a href="http://gastronomica.fr/gastronomica-le-magazine/">Magazines</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3313"><a href="http://gastronomica.fr/inscription-a-la-newsletter/">Contacts</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://gastronomica.fr/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

    <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://gastronomica.fr/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Actus" class="entry-crumb" href="http://gastronomica.fr/actus/">Actus</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Douceur aux Saveurs du Primeur à Angers</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-7445" class="post-7445 post type-post status-publish format-standard has-post-thumbnail hentry category-actus" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://gastronomica.fr/actus/">Actus</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Douceur aux Saveurs du Primeur à Angers</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-02T20:16:52+00:00" >2 novembre 2020</time></span>                    <div class="td-post-comments"><a href="http://gastronomica.fr/douceur-aux-saveurs-du-primeur-a-angers/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-7445">4</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fgastronomica.fr%2Fdouceur-aux-saveurs-du-primeur-a-angers%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Douceur+aux+Saveurs+du+Primeur+%C3%A0+Angers&url=http%3A%2F%2Fgastronomica.fr%2Fdouceur-aux-saveurs-du-primeur-a-angers%2F&via=Gastronomica"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://gastronomica.fr/douceur-aux-saveurs-du-primeur-a-angers/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://gastronomica.fr/douceur-aux-saveurs-du-primeur-a-angers/&amp;media=http://gastronomica.fr/wp-content/uploads/2020/11/IMG_6366.jpg&description=Douceur+aux+Saveurs+du+Primeur+%C3%A0+Angers" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Douceur+aux+Saveurs+du+Primeur+%C3%A0+Angers%20-%20http%3A%2F%2Fgastronomica.fr%2Fdouceur-aux-saveurs-du-primeur-a-angers%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://gastronomica.fr/wp-content/uploads/2020/11/IMG_6366.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="http://gastronomica.fr/wp-content/uploads/2020/11/IMG_6366-696x464.jpg" srcset="http://gastronomica.fr/wp-content/uploads/2020/11/IMG_6366-696x464.jpg 696w, http://gastronomica.fr/wp-content/uploads/2020/11/IMG_6366-300x200.jpg 300w, http://gastronomica.fr/wp-content/uploads/2020/11/IMG_6366-768x512.jpg 768w, http://gastronomica.fr/wp-content/uploads/2020/11/IMG_6366-1024x683.jpg 1024w, http://gastronomica.fr/wp-content/uploads/2020/11/IMG_6366-1068x712.jpg 1068w, http://gastronomica.fr/wp-content/uploads/2020/11/IMG_6366-630x420.jpg 630w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="IMG_6366"/></a></div>
        
<p>Aux <strong>Saveurs du Primeur</strong>, à Angers, chez <strong>Laurence Dutay</strong> et <strong>Claude</strong> <strong>Dagouassat</strong>, il y a évidemment des fruits et légumes de saison, en majorité bio et locaux, choisis avec soin par le duo. Il y a aussi des douceurs anti-morosité ( pour ne pas dire anti-covid ) comme ce fabuleux et diabolique nougat , fondant en bouche, à déguster sans modération&#8230;</p>



<figure class="wp-block-image"><img src="http://gastronomica.fr/wp-content/uploads/2020/11/IMG_6256-683x1024.jpg" alt="" class="wp-image-7447" srcset="http://gastronomica.fr/wp-content/uploads/2020/11/IMG_6256-683x1024.jpg 683w, http://gastronomica.fr/wp-content/uploads/2020/11/IMG_6256-200x300.jpg 200w, http://gastronomica.fr/wp-content/uploads/2020/11/IMG_6256-768x1152.jpg 768w, http://gastronomica.fr/wp-content/uploads/2020/11/IMG_6256-696x1044.jpg 696w, http://gastronomica.fr/wp-content/uploads/2020/11/IMG_6256-1068x1602.jpg 1068w, http://gastronomica.fr/wp-content/uploads/2020/11/IMG_6256-280x420.jpg 280w, http://gastronomica.fr/wp-content/uploads/2020/11/IMG_6256.jpg 1365w" sizes="(max-width: 683px) 100vw, 683px" /><figcaption>Laurence et Claude</figcaption></figure>



<p>Saveurs du Primeur. 6, place Hérault 49100 Angers. Tel 02 41 81 94 80 . www.saveursduprimeur.fr</p>



<p>Texte et photos Luc Sellier / Gastronomica</p>



<p></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fgastronomica.fr%2Fdouceur-aux-saveurs-du-primeur-a-angers%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Douceur+aux+Saveurs+du+Primeur+%C3%A0+Angers&url=http%3A%2F%2Fgastronomica.fr%2Fdouceur-aux-saveurs-du-primeur-a-angers%2F&via=Gastronomica"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://gastronomica.fr/douceur-aux-saveurs-du-primeur-a-angers/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://gastronomica.fr/douceur-aux-saveurs-du-primeur-a-angers/&amp;media=http://gastronomica.fr/wp-content/uploads/2020/11/IMG_6366.jpg&description=Douceur+aux+Saveurs+du+Primeur+%C3%A0+Angers" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Douceur+aux+Saveurs+du+Primeur+%C3%A0+Angers%20-%20http%3A%2F%2Fgastronomica.fr%2Fdouceur-aux-saveurs-du-primeur-a-angers%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://gastronomica.fr/douceur-aux-saveurs-du-primeur-a-angers/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://gastronomica.fr/douceur-aux-saveurs-du-primeur-a-angers/" data-text="Douceur aux Saveurs du Primeur à Angers" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://gastronomica.fr/en-attendant-larticle-affames-angers/">En attendant l&rsquo;article&#8230; Affamés, Angers</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://gastronomica.fr/club-sandwich-par-valentin-raguin-restaurant-affames-a-angers/">Club sandwich par Valentin Raguin, restaurant Affamés à Angers.</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://gastronomica.fr/author/sarah_gastronomica/">Gastronomica</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gastronomica"></span><meta itemprop="datePublished" content="2020-11-02T20:16:52+00:00"><meta itemprop="dateModified" content="2020-11-02T20:16:55+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://gastronomica.fr/douceur-aux-saveurs-du-primeur-a-angers/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://gastronomica.fr/wp-content/uploads/2014/10/logo_gastro.png"></span><meta itemprop="name" content="Gastronomica"></span><meta itemprop="headline " content="Douceur aux Saveurs du Primeur à Angers"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://gastronomica.fr/wp-content/uploads/2020/11/IMG_6366.jpg"><meta itemprop="width" content="2048"><meta itemprop="height" content="1365"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_17_5fa96021cbfa2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5fa96021cbfa2" ><script>var block_td_uid_17_5fa96021cbfa2 = new tdBlock();
block_td_uid_17_5fa96021cbfa2.id = "td_uid_17_5fa96021cbfa2";
block_td_uid_17_5fa96021cbfa2.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_17_5fa96021cbfa2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_5fa96021cbfa2_rand","tdc_css_class_style":"td_uid_17_5fa96021cbfa2_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":7445,"live_filter_cur_post_author":"4","block_template_id":""}';
block_td_uid_17_5fa96021cbfa2.td_column_number = "3";
block_td_uid_17_5fa96021cbfa2.block_type = "td_block_related_posts";
block_td_uid_17_5fa96021cbfa2.post_count = "3";
block_td_uid_17_5fa96021cbfa2.found_posts = "462";
block_td_uid_17_5fa96021cbfa2.header_color = "";
block_td_uid_17_5fa96021cbfa2.ajax_pagination_infinite_stop = "";
block_td_uid_17_5fa96021cbfa2.max_num_pages = "154";
tdBlocksArray.push(block_td_uid_17_5fa96021cbfa2);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_18_5fa96021ce497" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_17_5fa96021cbfa2" href="#">RELATED ARTICLES</a><a id="td_uid_19_5fa96021ce4e3" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_17_5fa96021cbfa2" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_17_5fa96021cbfa2 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://gastronomica.fr/en-attendant-larticle-affames-angers/" rel="bookmark" title="En attendant l&rsquo;article&#8230; Affamés, Angers"><img width="218" height="150" class="entry-thumb" src="http://gastronomica.fr/wp-content/uploads/2020/10/IMG_3966-218x150.jpg" srcset="http://gastronomica.fr/wp-content/uploads/2020/10/IMG_3966-218x150.jpg 218w, http://gastronomica.fr/wp-content/uploads/2020/10/IMG_3966-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En attendant l&rsquo;article&#8230; Affamés, Angers"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://gastronomica.fr/en-attendant-larticle-affames-angers/" rel="bookmark" title="En attendant l&rsquo;article&#8230; Affamés, Angers">En attendant l&rsquo;article&#8230; Affamés, Angers</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://gastronomica.fr/le-sevigne-chateau-de-la-perriere-avrille-angers/" rel="bookmark" title="Le Sévigné, Château de la Perrière, Avrillé / Angers"><img width="218" height="150" class="entry-thumb" src="http://gastronomica.fr/wp-content/uploads/2020/09/IMG_7964-218x150.jpg" srcset="http://gastronomica.fr/wp-content/uploads/2020/09/IMG_7964-218x150.jpg 218w, http://gastronomica.fr/wp-content/uploads/2020/09/IMG_7964-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le Sévigné, Château de la Perrière, Avrillé / Angers"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://gastronomica.fr/le-sevigne-chateau-de-la-perriere-avrille-angers/" rel="bookmark" title="Le Sévigné, Château de la Perrière, Avrillé / Angers">Le Sévigné, Château de la Perrière, Avrillé / Angers</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://gastronomica.fr/alexia-duchene-et-pokawa/" rel="bookmark" title="Alexia Duchêne et Pokawa."><img width="218" height="150" class="entry-thumb" src="http://gastronomica.fr/wp-content/uploads/2020/09/e836ab7f-8821-43ec-96bd-e16c99d233d7-218x150.jpg" srcset="http://gastronomica.fr/wp-content/uploads/2020/09/e836ab7f-8821-43ec-96bd-e16c99d233d7-218x150.jpg 218w, http://gastronomica.fr/wp-content/uploads/2020/09/e836ab7f-8821-43ec-96bd-e16c99d233d7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alexia Duchêne et Pokawa."/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://gastronomica.fr/alexia-duchene-et-pokawa/" rel="bookmark" title="Alexia Duchêne et Pokawa.">Alexia Duchêne et Pokawa.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5fa96021cbfa2" data-td_block_id="td_uid_17_5fa96021cbfa2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5fa96021cbfa2" data-td_block_id="td_uid_17_5fa96021cbfa2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/douceur-aux-saveurs-du-primeur-a-angers/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://gastronomica.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site web dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='7445' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1bf721ea4e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="193"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_sp_image"><a href="http://www.giffard.com/fr/" target="_self" class="widget_sp_image-image-link"><img width="494" height="653" class="attachment-full" style="max-width: 100%;" srcset="http://gastronomica.fr/wp-content/uploads/2019/06/menthe.png 494w, http://gastronomica.fr/wp-content/uploads/2019/06/menthe-227x300.png 227w, http://gastronomica.fr/wp-content/uploads/2019/06/menthe-318x420.png 318w" sizes="(max-width: 494px) 100vw, 494px" src="http://gastronomica.fr/wp-content/uploads/2019/06/menthe.png" /></a></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Inscrivez-vous à notre newsletter</span></h4>			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-081711.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//gastronomica.us12.list-manage.com/subscribe/post?u=9449067eb62ff83c057efaf9b&amp;id=0e294d6547" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">

<div class="mc-field-group">
	<label for="mce-EMAIL">Adresse e-mail 
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_9449067eb62ff83c057efaf9b_0e294d6547" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="recevoir la newsletter" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup--></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-13 ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span12">
                <aside class="td_block_template_1 widget widget_prisna-social-counter"><style type="text/css">
<!--
#prisna-social-counter-network-1 a {
	background-color: #3B5998 !important;
}
#prisna-social-counter-network-1 a .prisna-social-counter-icon {
	color: #FFFFFF !important;
}
#prisna-social-counter-network-1 a .prisna-social-counter-value, #prisna-social-counter-network-1 a .prisna-social-counter-unit {
	color: #FFFFFF !important;
}
#prisna-social-counter-network-2 a {
	background-color: #45B0E3 !important;
}
#prisna-social-counter-network-2 a .prisna-social-counter-icon {
	color: #FFFFFF !important;
}
#prisna-social-counter-network-2 a .prisna-social-counter-value, #prisna-social-counter-network-2 a .prisna-social-counter-unit {
	color: #FFFFFF !important;
}
.prisna-social-counter-columns-2 .prisna-social-counter-network {
	width: 50% !important; margin-bottom: 0% !important;
}
.prisna-social-counter-columns-2 .prisna-social-counter-network:nth-child(2n+2) {
	margin-left: 0% !important;
}


-->
</style>
<div class="prisna-social-counter prisna-social-counter-columns-2 prisna-social-counter-in-widget">
	<ul class="prisna-social-counter-sub-container">
		<li id="prisna-social-counter-network-1" class="prisna-social-counter-network prisna-social-counter-network-facebook">
	<a href="https://www.facebook.com/gastronomica.mag/" target="_blank"><i class="prisna-social-counter-icon"></i><span class="prisna-social-counter-value">1,576</span><span class="prisna-social-counter-unit">Likes</span></a>
</li><li id="prisna-social-counter-network-2" class="prisna-social-counter-network prisna-social-counter-network-twitter">
	<a href="https://twitter.com/gastronomeIK" target="_blank"><i class="prisna-social-counter-icon"></i><span class="prisna-social-counter-value">1,152</span><span class="prisna-social-counter-unit">Followers</span></a>
</li>
	</ul>
</div>
</aside>
                <div class="footer-social-wrap td-social-style-2">
                                    </div>
            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        
        uid: 5fa96021d49c0
    -->

    <link rel='stylesheet' id='remove-style-meta-css'  href='http://gastronomica.fr/wp-content/plugins/wp-old-post-date-remover/css/OPDRstyle.css?ver=1.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/gastronomica.fr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gastronomica.fr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='http://gastronomica.fr/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='http://gastronomica.fr/wp-includes/js/comment-reply.min.js?ver=5.1.3'></script>
<script type='text/javascript' src='http://gastronomica.fr/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.1'></script>
<script type='text/javascript' src='http://gastronomica.fr/wp-includes/js/wp-embed.min.js?ver=5.1.3'></script>
<script async="async" type='text/javascript' src='http://gastronomica.fr/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://gastronomica.fr/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://gastronomica.fr/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5fa96021d50c1"></textarea>
						<div id="td_live_css_uid_1_5fa96021d50c1" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5fa96021d50c1');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5fa96021d50c1");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: gastronomica.fr @ 2020-11-09 16:28:33 by W3 Total Cache
-->