<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="Sarah Sellier">
    <link rel="pingback" href="http://gastronomica.fr/xmlrpc.php" />

    <meta property="og:image" content="http://gastronomica.fr/wp-content/uploads/2017/02/4163-17.jpg" /><link rel="icon" type="image/png" href="http://gastronomica.fr/wp-content/uploads/2014/11/favicon-16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://gastronomica.fr/wp-content/uploads/2014/11/apple-touch-icon-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://gastronomica.fr/wp-content/uploads/2014/11/apple-touch-icon-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://gastronomica.fr/wp-content/uploads/2014/11/apple-touch-icon-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://gastronomica.fr/wp-content/uploads/2014/11/apple-touch-icon-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://gastronomica.fr/wp-content/uploads/2014/11/apple-touch-icon-144x144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Carte Blanche au Sofitel Paris Baltimore - Gastronomica</title>
<link rel="canonical" href="http://gastronomica.fr/carte-blanche-au-sofitel-paris-baltimore/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Carte Blanche au Sofitel Paris Baltimore - Gastronomica" />
<meta property="og:description" content="Carte Blanche au Sofitel Paris Baltimore Au Baltimore, dans son restaurant tout juste rénové et renommé &laquo;&nbsp;Carte Blanche&nbsp;&raquo;, le chef Jean-Philippe Perol," />
<meta property="og:url" content="http://gastronomica.fr/carte-blanche-au-sofitel-paris-baltimore/" />
<meta property="og:site_name" content="Gastronomica" />
<meta property="article:publisher" content="https://www.facebook.com/gastronomica.mag/" />
<meta property="article:section" content="Actus" />
<meta property="article:published_time" content="2017-02-08T10:26:37+00:00" />
<meta property="article:modified_time" content="2017-02-08T11:28:41+00:00" />
<meta property="og:updated_time" content="2017-02-08T11:28:41+00:00" />
<meta property="fb:app_id" content="396142660471286" />
<meta property="og:image" content="http://gastronomica.fr/wp-content/uploads/2017/02/4163-17.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Gastronomica &raquo; Flux" href="http://gastronomica.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gastronomica &raquo; Flux des commentaires" href="http://gastronomica.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gastronomica &raquo; Carte Blanche au Sofitel Paris Baltimore Flux des commentaires" href="http://gastronomica.fr/carte-blanche-au-sofitel-paris-baltimore/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/gastronomica.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.3"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='apsc-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=1.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='http://gastronomica.fr/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://gastronomica.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://gastronomica.fr/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.3.8&#038;ver=4.2.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a {
color:#ff7302;
text-shadow:none;
-webkit-transition:all 0.2s ease-out;
-moz-transition:all 0.2s ease-out;
-o-transition:all 0.2s ease-out;
-ms-transition:all 0.2s ease-out;
}

.tp-caption a:hover {
color:#ffa902;
}
</style>
<link rel='stylesheet' id='rs-plugin-captions-css'  href='http://gastronomica.fr/wp-content/plugins/revslider/rs-plugin/css/captions.php?rev=4.3.8&#038;ver=4.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-opensans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-ubuntu-css'  href='http://fonts.googleapis.com/css?family=Ubuntu%3A300%2C400%2C500%2C700%2C300italic%2C400italic%2C500italic%2C700italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Clatin-ext%2Ccyrillic&#038;ver=4.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-pt-sans-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic&#038;ver=4.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-roboto-cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-vollkorn-css'  href='http://fonts.googleapis.com/css?family=Vollkorn%3A400italic%2C700italic%2C400%2C700&#038;ver=4.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-bootstrap-css'  href='http://gastronomica.fr/wp-content/themes/Newspaper/includes/wp_booster/external/bootstrap/td-bootstrap.css?ver=4.2.14.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://gastronomica.fr/wp-content/themes/Newspaper/style.css?ver=4.2.14.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://gastronomica.fr/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.2.3' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
</style>
<script type='text/javascript' src='http://gastronomica.fr/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://gastronomica.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://gastronomica.fr/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.plugins.min.js?rev=4.3.8&#038;ver=4.2.3'></script>
<script type='text/javascript' src='http://gastronomica.fr/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.3.8&#038;ver=4.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/gastronomica.fr\/wp-admin\/admin-ajax.php","security":"6835f04d3a","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/gastronomica.fr\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.0.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gastronomica.fr/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.2.3'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://gastronomica.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://gastronomica.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.2.3" />
<link rel='shortlink' href='http://gastronomica.fr/?p=4373' />
    <script>
	  
	  var fb5_books=[];
	
	</script>
    <script>
	
	  fb5_books['gastronomica_20']={bcg:"http://gastronomica.fr/wp-content/uploads/2014/11/bg_flipbook.png",w:"1358",h:"1742",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['gastronomica_20-copy']={bcg:"http://gastronomica.fr/wp-content/uploads/2014/11/bg_flipbook.png",w:"1358",h:"1742",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['gastronomica_27']={bcg:"http://gastronomica.fr/wp-content/uploads/2014/11/bg_flipbook.png",w:"1240",h:"1624",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['gastronomica_28']={bcg:"http://gastronomica.fr/wp-content/uploads/2014/11/bg_flipbook.png",w:"1240",h:"1624",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
    

<script type="text/javascript">
var fb5_plugin_url = 'http://gastronomica.fr/wp-content/plugins/jquery_diamond_flipbook/';
</script>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- Style compiled by theme -->

<style>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</style>


<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.is_ajax_running = false;
    this.header_color = '';
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="http://gastronomica.fr/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="http://gastronomica.fr/wp-content/themes/Newspaper";
var tds_snap_menu="smart_snap_mobile";
var tds_header_style="";
var tds_mobile_swipe="";
var td_search_url="http://gastronomica.fr/search/";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var td_responsive="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56549937-1', 'auto');
  ga('send', 'pageview');

</script></head>

<body class="single single-post postid-4373 single-format-standard td-boxed-layout td_responsive carte-blanche-au-sofitel-paris-baltimore single_template_5 wpb-js-composer js-comp-ver-4.2.3 vc_responsive">



<div id="outer-wrap">
    <div id="inner-wrap">
<div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">Fermer</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class=""><li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-no-down-arrow td-not-mega menu-item-14"><a href="http://gastronomica.fr/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Accueil</span></a></li>
<li id="menu-item-258" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-not-mega menu-item-258"><a href="http://gastronomica.fr/actus/">Actus</a></li>
<li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-252"><a href="http://gastronomica.fr/restaurants/">Restaurants</a></li>
<li id="menu-item-259" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-259"><a href="http://gastronomica.fr/recettes/">Recettes</a></li>
<li id="menu-item-3431" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-3431"><a href="http://gastronomica.fr/metsetmots/">Mets &#038; Mots</a></li>
<li id="menu-item-2656" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-2656"><a href="http://gastronomica.fr/on-tour/">On Tour</a></li>
<li id="menu-item-485" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-485"><a href="http://gastronomica.fr/gastronomica-le-magazine/">Magazines</a></li>
<li id="menu-item-3313" class="menu-item menu-item-type-post_type menu-item-object-page td-no-down-arrow td-not-mega menu-item-3313"><a href="http://gastronomica.fr/inscription-a-la-newsletter/"><span class="menu_icon td-sp td-sp-ico-contact"></span><span class="menu_hidden">Contact</span></a></li>
</ul></div>    </div>
</div><div class="td-header-menu-wrap">
    <div class="container">
        <div class="row">
            <div class="span9">
                                <div class="menu-top-container"><ul id="menu-menu-top" class="top-header-menu"><li id="menu-item-309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-not-mega menu-item-309"><a href="http://gastronomica.fr/qui-sommes-nous/">Qui sommes-nous ?</a></li>
<li id="menu-item-3282" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-3282"><a href="http://gastronomica.fr/inscription-a-la-newsletter/">Inscription à la newsletter</a></li>
<li id="menu-item-300" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-300"><a href="http://gastronomica.fr/contact/">Contact</a></li>
</ul></div>            </div>

            <div class="span3">
                            </div>

        </div>
    </div>
</div>



<!-- graphic logo and ad -->
<div class="td-header-bg">
    <div class="container td-logo-rec-wrap">
        <div class="row">
            <div class="span4 header-logo-wrap" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization">
                                    <a itemprop="url" href="http://gastronomica.fr">
                        <img width="300" class="td-retina-data" data-retina="http://gastronomica.fr/wp-content/uploads/2014/11/logoXL.png" src="http://gastronomica.fr/wp-content/uploads/2014/11/logo1.png" alt=""/>
                    </a>
                    <meta itemprop="name" content="Gastronomica">
                                </div>
            <div class="span8 td-header-style-1">
                            </div>
        </div>
    </div>
</div>
<!-- header menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid td-menu-header">

                <div class="span11">
                                            <div class="mobile-logo-wrap">
                                                                <a itemprop="url" href="http://gastronomica.fr">
                                        <img width="300" class="td-retina-data"  data-retina="http://gastronomica.fr/wp-content/uploads/2014/11/logoXL.png" src="http://gastronomica.fr/wp-content/uploads/2014/11/logo1.png" alt=""/>
                                    </a>
                                    <meta itemprop="name" content="Gastronomica">
                                                        </div>
                    

                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

                            <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-no-down-arrow td-not-mega menu-item-14"><a href="http://gastronomica.fr/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Accueil</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-not-mega td-mega-menu menu-item-258"><a href="http://gastronomica.fr/actus/">Actus</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_1_589d515f87e67 = new td_block();
block_td_uid_1_589d515f87e67.id = "td_uid_1_589d515f87e67";
block_td_uid_1_589d515f87e67.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":"5"}';
block_td_uid_1_589d515f87e67.td_cur_cat = "5";
block_td_uid_1_589d515f87e67.td_column_number = "1";
block_td_uid_1_589d515f87e67.block_type = "td_mega_menu";
block_td_uid_1_589d515f87e67.post_count = "5";
block_td_uid_1_589d515f87e67.found_posts = "187";
block_td_uid_1_589d515f87e67.max_num_pages = "38";
block_td_uid_1_589d515f87e67.header_color = "";
td_blocks.push(block_td_uid_1_589d515f87e67);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_1_589d515f87e67 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://gastronomica.fr/carte-blanche-au-sofitel-paris-baltimore/" rel="bookmark" title="Carte Blanche au Sofitel Paris Baltimore"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://gastronomica.fr/wp-content/uploads/2017/02/4163-17-198x143.jpg" alt="Carte Blanche au Sofitel Paris Baltimore" title="Carte Blanche au Sofitel Paris Baltimore"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://gastronomica.fr/carte-blanche-au-sofitel-paris-baltimore/" rel="bookmark" title="Carte Blanche au Sofitel Paris Baltimore">Carte Blanche au Sofitel Paris Baltimore</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://gastronomica.fr/le-restaurant-tapas-et-vinos-a-nantes-est-sur-restaurants-nantes-com/" rel="bookmark" title="Le restaurant Tapas et Vinos, à Nantes, est sur restaurants-nantes.com"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://gastronomica.fr/wp-content/uploads/2017/02/IMG_7925-198x143.jpg" alt="Tapas et vinos, nantes" title="Le restaurant Tapas et Vinos, à Nantes, est sur restaurants-nantes.com"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://gastronomica.fr/le-restaurant-tapas-et-vinos-a-nantes-est-sur-restaurants-nantes-com/" rel="bookmark" title="Le restaurant Tapas et Vinos, à Nantes, est sur restaurants-nantes.com">Le restaurant Tapas et Vinos, à Nantes, est sur restaurants-nantes.com</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://gastronomica.fr/soiree-wine-off-angers-le-vendredi-3-fevrier/" rel="bookmark" title="Soirée « WINE OFF ANGERS » le vendredi 3 février"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://gastronomica.fr/wp-content/uploads/2017/02/wine-off-angers1-198x143.jpg" alt="" title="Soirée « WINE OFF ANGERS » le vendredi 3 février"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://gastronomica.fr/soiree-wine-off-angers-le-vendredi-3-fevrier/" rel="bookmark" title="Soirée « WINE OFF ANGERS » le vendredi 3 février">Soirée « WINE OFF ANGERS » le vendredi 3 février</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://gastronomica.fr/le-restaurant-une-ile-est-sur-restaurants-angers-com/" rel="bookmark" title="Le restaurant Une Ile est sur restaurants-angers.com"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://gastronomica.fr/wp-content/uploads/2017/01/IMG_7544-198x143.jpg" alt="Restaurant Une ile Angers" title="Le restaurant Une Ile est sur restaurants-angers.com"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://gastronomica.fr/le-restaurant-une-ile-est-sur-restaurants-angers-com/" rel="bookmark" title="Le restaurant Une Ile est sur restaurants-angers.com">Le restaurant Une Ile est sur restaurants-angers.com</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://gastronomica.fr/philippe-bodier-a-lauberge-de-la-roche-obtient-le-bib-gourmand/" rel="bookmark" title="Philippe Bodier, à l&rsquo;Auberge de la Roche, obtient le Bib Gourmand"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://gastronomica.fr/wp-content/uploads/2017/01/IMG_7776-198x143.jpg" alt="Philippe Bodier, à l&#039;Auberge de la Roche, obtient le Bib Gourmand" title="Philippe Bodier, à l&rsquo;Auberge de la Roche, obtient le Bib Gourmand"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://gastronomica.fr/philippe-bodier-a-lauberge-de-la-roche-obtient-le-bib-gourmand/" rel="bookmark" title="Philippe Bodier, à l&rsquo;Auberge de la Roche, obtient le Bib Gourmand">Philippe Bodier, à l&rsquo;Auberge de la Roche, obtient le Bib Gourmand</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_589d515f87e67" data-td_block_id="td_uid_1_589d515f87e67"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_589d515f87e67" data-td_block_id="td_uid_1_589d515f87e67"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-252"><a href="http://gastronomica.fr/restaurants/">Restaurants</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_3_589d515f8f1cf = new td_block();
block_td_uid_3_589d515f8f1cf.id = "td_uid_3_589d515f8f1cf";
block_td_uid_3_589d515f8f1cf.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":"5"}';
block_td_uid_3_589d515f8f1cf.td_cur_cat = "7";
block_td_uid_3_589d515f8f1cf.td_column_number = "1";
block_td_uid_3_589d515f8f1cf.block_type = "td_mega_menu";
block_td_uid_3_589d515f8f1cf.post_count = "4";
block_td_uid_3_589d515f8f1cf.found_posts = "48";
block_td_uid_3_589d515f8f1cf.max_num_pages = "12";
block_td_uid_3_589d515f8f1cf.header_color = "";
td_blocks.push(block_td_uid_3_589d515f8f1cf);
</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_3_589d515f8f1cf" id="sub-cat-td_uid_3_589d515f8f1cf-7" data-cat_id="7"
                        data-td_block_id="td_uid_3_589d515f8f1cf" href="http://gastronomica.fr/restaurants/">Tout voir</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_589d515f8f1cf" id="sub-cat-td_uid_3_589d515f8f1cf-11" data-cat_id="11" data-td_block_id="td_uid_3_589d515f8f1cf" href="http://gastronomica.fr/restaurants/angers/">Angers et 49</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_589d515f8f1cf" id="sub-cat-td_uid_3_589d515f8f1cf-14" data-cat_id="14" data-td_block_id="td_uid_3_589d515f8f1cf" href="http://gastronomica.fr/restaurants/france/">France</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_589d515f8f1cf" id="sub-cat-td_uid_3_589d515f8f1cf-12" data-cat_id="12" data-td_block_id="td_uid_3_589d515f8f1cf" href="http://gastronomica.fr/restaurants/nantes/">Nantes et 44</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_589d515f8f1cf" id="sub-cat-td_uid_3_589d515f8f1cf-29" data-cat_id="29" data-td_block_id="td_uid_3_589d515f8f1cf" href="http://gastronomica.fr/restaurants/paris/">Paris</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_589d515f8f1cf" id="sub-cat-td_uid_3_589d515f8f1cf-13" data-cat_id="13" data-td_block_id="td_uid_3_589d515f8f1cf" href="http://gastronomica.fr/restaurants/rennes/">Rennes et 35</a></div></div></div><div id=td_uid_3_589d515f8f1cf class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://gastronomica.fr/restaurant-le-relais-a-angers/" rel="bookmark" title="Restaurant Le Relais à Angers"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://gastronomica.fr/wp-content/uploads/2016/12/IMG_0776-198x143.jpg" alt="Restaurant Le Relais, Angers" title="Restaurant Le Relais à Angers"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://gastronomica.fr/restaurant-le-relais-a-angers/" rel="bookmark" title="Restaurant Le Relais à Angers">Restaurant Le Relais à Angers</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://gastronomica.fr/restaurant-pierrot-gourmet-a-nantes/" rel="bookmark" title="Restaurant Pierrot Gourmet à Nantes"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://gastronomica.fr/wp-content/uploads/2016/12/IMG_6134-198x143.jpg" alt="Restaurant Pierrot Gourmet à Nantes" title="Restaurant Pierrot Gourmet à Nantes"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://gastronomica.fr/restaurant-pierrot-gourmet-a-nantes/" rel="bookmark" title="Restaurant Pierrot Gourmet à Nantes">Restaurant Pierrot Gourmet à Nantes</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://gastronomica.fr/le-saint-james-bouliac-bordeaux/" rel="bookmark" title="Le Saint James, Bouliac, Bordeaux"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://gastronomica.fr/wp-content/uploads/2016/10/IMG_2449-198x143.jpg" alt="Le Saint James, Bouliac, Bordeaux, Nicolas Magie" title="Le Saint James, Bouliac, Bordeaux"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://gastronomica.fr/le-saint-james-bouliac-bordeaux/" rel="bookmark" title="Le Saint James, Bouliac, Bordeaux">Le Saint James, Bouliac, Bordeaux</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://gastronomica.fr/la-villa-belle-rive-sainte-luce-sur-loire-pres-de-nantes/" rel="bookmark" title="La Villa Belle Rive, Sainte-Luce-sur-Loire, près de Nantes"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://gastronomica.fr/wp-content/uploads/2016/08/IMG_4865-198x143.jpg" alt="La Villa Belle Rive" title="La Villa Belle Rive, Sainte-Luce-sur-Loire, près de Nantes"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://gastronomica.fr/la-villa-belle-rive-sainte-luce-sur-loire-pres-de-nantes/" rel="bookmark" title="La Villa Belle Rive, Sainte-Luce-sur-Loire, près de Nantes">La Villa Belle Rive, Sainte-Luce-sur-Loire, près de Nantes</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_589d515f8f1cf" data-td_block_id="td_uid_3_589d515f8f1cf"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_589d515f8f1cf" data-td_block_id="td_uid_3_589d515f8f1cf"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-259"><a href="http://gastronomica.fr/recettes/">Recettes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_5_589d515f97503 = new td_block();
block_td_uid_5_589d515f97503.id = "td_uid_5_589d515f97503";
block_td_uid_5_589d515f97503.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":"5"}';
block_td_uid_5_589d515f97503.td_cur_cat = "6";
block_td_uid_5_589d515f97503.td_column_number = "1";
block_td_uid_5_589d515f97503.block_type = "td_mega_menu";
block_td_uid_5_589d515f97503.post_count = "4";
block_td_uid_5_589d515f97503.found_posts = "73";
block_td_uid_5_589d515f97503.max_num_pages = "19";
block_td_uid_5_589d515f97503.header_color = "";
td_blocks.push(block_td_uid_5_589d515f97503);
</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_5_589d515f97503" id="sub-cat-td_uid_5_589d515f97503-6" data-cat_id="6"
                        data-td_block_id="td_uid_5_589d515f97503" href="http://gastronomica.fr/recettes/">Tout voir</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_589d515f97503" id="sub-cat-td_uid_5_589d515f97503-18" data-cat_id="18" data-td_block_id="td_uid_5_589d515f97503" href="http://gastronomica.fr/recettes/desserts/">Desserts</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_589d515f97503" id="sub-cat-td_uid_5_589d515f97503-15" data-cat_id="15" data-td_block_id="td_uid_5_589d515f97503" href="http://gastronomica.fr/recettes/entrees/">Entrées</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_589d515f97503" id="sub-cat-td_uid_5_589d515f97503-16" data-cat_id="16" data-td_block_id="td_uid_5_589d515f97503" href="http://gastronomica.fr/recettes/poissons/">Poissons</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_589d515f97503" id="sub-cat-td_uid_5_589d515f97503-17" data-cat_id="17" data-td_block_id="td_uid_5_589d515f97503" href="http://gastronomica.fr/recettes/viandes/">Viandes</a></div></div></div><div id=td_uid_5_589d515f97503 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://gastronomica.fr/coeurs-de-canard-avec-un-caviar-d-aubergine/" rel="bookmark" title="Recette de cœurs de canard au vinaigre de betteraves et caviar d&rsquo;aubergine"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://gastronomica.fr/wp-content/uploads/2016/12/IMG_6669-198x143.jpg" alt="" title="Recette de cœurs de canard au vinaigre de betteraves et caviar d&rsquo;aubergine"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://gastronomica.fr/coeurs-de-canard-avec-un-caviar-d-aubergine/" rel="bookmark" title="Recette de cœurs de canard au vinaigre de betteraves et caviar d&rsquo;aubergine">Recette de cœurs de canard au vinaigre de betteraves et caviar d&rsquo;aubergine</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://gastronomica.fr/recette-carpaccio-de-st-jacques/" rel="bookmark" title="Recette Carpaccio de St Jacques par Christophe Levet, restaurant Analude, Nantes"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://gastronomica.fr/wp-content/uploads/2016/12/IMG_5961-198x143.jpg" alt="" title="Recette Carpaccio de St Jacques par Christophe Levet, restaurant Analude, Nantes"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://gastronomica.fr/recette-carpaccio-de-st-jacques/" rel="bookmark" title="Recette Carpaccio de St Jacques par Christophe Levet, restaurant Analude, Nantes">Recette Carpaccio de St Jacques par Christophe Levet, restaurant Analude, Nantes</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://gastronomica.fr/recette-encornets-farcis-a-liberique-et-sauce-matelote-par-lionel-gelineau/" rel="bookmark" title="Recette &laquo;&nbsp;Encornets farcis à l&rsquo;ibérique et sauce matelote&nbsp;&raquo; par Lionel Gélineau"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://gastronomica.fr/wp-content/uploads/2016/12/IMG_2031-198x143.jpg" alt="Recette &quot;Encornets farcis à l&#039;ibérique et sauce matelote&quot; par Lionel Gélineau" title="Recette &laquo;&nbsp;Encornets farcis à l&rsquo;ibérique et sauce matelote&nbsp;&raquo; par Lionel Gélineau"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://gastronomica.fr/recette-encornets-farcis-a-liberique-et-sauce-matelote-par-lionel-gelineau/" rel="bookmark" title="Recette &laquo;&nbsp;Encornets farcis à l&rsquo;ibérique et sauce matelote&nbsp;&raquo; par Lionel Gélineau">Recette &laquo;&nbsp;Encornets farcis à l&rsquo;ibérique et sauce matelote&nbsp;&raquo; par Lionel Gélineau</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://gastronomica.fr/delicatesse-pomme-verte/" rel="bookmark" title="Délicatesse pomme verte"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://gastronomica.fr/wp-content/uploads/2016/11/IMG_5227-198x143.jpg" alt="Recette du dessert à la pomme verte" title="Délicatesse pomme verte"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://gastronomica.fr/delicatesse-pomme-verte/" rel="bookmark" title="Délicatesse pomme verte">Délicatesse pomme verte</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_589d515f97503" data-td_block_id="td_uid_5_589d515f97503"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_589d515f97503" data-td_block_id="td_uid_5_589d515f97503"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-3431"><a href="http://gastronomica.fr/metsetmots/">Mets &#038; Mots</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-2656"><a href="http://gastronomica.fr/on-tour/">On Tour</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-485"><a href="http://gastronomica.fr/gastronomica-le-magazine/">Magazines</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-no-down-arrow td-not-mega menu-item-3313"><a href="http://gastronomica.fr/inscription-a-la-newsletter/"><span class="menu_icon td-sp td-sp-ico-contact"></span><span class="menu_hidden">Contact</span></a></li>
</ul></div>                    </div>



                </div>

                <div class="span1" id="td-top-search">
                    <!-- Search -->
                    <div class="header-search-wrap">
                        <div class="dropdown header-search">
                            <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><span class="td-sp td-sp-ico-search"></span></a>
                            <div class="dropdown-menu" aria-labelledby="search-button">
                                <form role="search" method="get" class="td-search-form" action="http://gastronomica.fr/">
                                    <div class="td-head-form-search-wrap">
                                        <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Rechercher" />
                                    </div>
                                </form>
                                <div id="td-aj-search"></div>
                            </div>
                        </div>
                    </div>
                </div>


            </div> <!-- /.row-fluid -->
        </div> <!-- /.td-menu-wrap -->
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder -->
<article id="post-4373" class="post-4373 post type-post status-publish format-standard has-post-thumbnail hentry category-actus" itemscope itemtype="http://schema.org/Article">

    
        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
            <div class="span12">

        <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://gastronomica.fr"><span itemprop="title">Accueil</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Voir tous les articles Actus" class="entry-crumb" itemprop="url" href="http://gastronomica.fr/actus/"><span itemprop="title">Actus</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Carte Blanche au Sofitel Paris Baltimore">Carte Blanche au Sofitel Paris Baltimore</span></div>
        <header>
            <h1 itemprop="name" class="entry-title">Carte Blanche au Sofitel Paris Baltimore</h1>
            <div class="meta-info">
                <ul class="td-category"><li class="entry-category"><a  style="background-color:#c4322d;" href="http://gastronomica.fr/actus/">Actus</a></li></ul>                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-02-08T10:26:37+00:00" >8 février 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"></div>            </div>
        </header>
    </div>
    </div> <!-- close the row from td_page_generator -->

    <div class="row-fluid "> <!-- open new row -->
                            <div class="span8 column_container td-post-content" role="main" itemprop="mainContentOfPage">
                        
    <div class="td-post-text-content">
        <p><H2>Carte Blanche au Sofitel Paris Baltimore</H2></p>
<p><a href="http://gastronomica.fr/wp-content/uploads/2017/02/4163-18.jpg"><img src="http://gastronomica.fr/wp-content/uploads/2017/02/4163-18-1024x684.jpg" alt="Carte Blanche au Sofitel Paris Baltimore" width="700" height="468" class="alignnone size-large wp-image-4382" /></a></p>
<p><a href="http://gastronomica.fr/wp-content/uploads/2017/02/IMG_8313.jpg"><img src="http://gastronomica.fr/wp-content/uploads/2017/02/IMG_8313-751x1024.jpg" alt="chef Jean-Philippe Perol" width="700" height="954" class="alignnone size-large wp-image-4375" /></a></p>
<p>Au Baltimore, dans son restaurant tout juste rénové et renommé &laquo;&nbsp;Carte Blanche&nbsp;&raquo;, le chef Jean-Philippe Perol, aux fourneaux du lieu depuis 2001, titulaire d&rsquo;une étoile de 2003 à 2012, présente aux convives une cuisine contemporaine fondée exclusivement sur les produits de saison &laquo;&nbsp;à l&rsquo;apogée de leur saveur&nbsp;&raquo;. Légumes et fruits, poissons de pêche raisonnée et sauvage, viandes d&rsquo;AOC sont de la partie.</p>
<p>L&rsquo;idée: composer son assiette  avec le chef au gré des saisons  ou bien lui laisser carte blanche. Une nouvelle carte sera déclinée tous les mois. Moins de sel, moins de sucre, moins de gras, on se soucie ici de la bonne santé et de la forme des convives.</p>
<p>3 déclinaisons.<br />
<strong>Le &laquo;&nbsp;Marché du chef&nbsp;&raquo;:</strong><br />
Entrée/plat ou plat/dessert, eau et café pour 36 euros.<br />
Entrée/plat/dessert, eau et café pour 46 euros.</p>
<p><strong>La carte:</strong><br />
Un choix de 3 entrées, 3 poissons, 3 viandes et 3 desserts.<br />
Certains plats avec leur descriptif, de manière habituelle, puis d&rsquo;autres intitulés uniquement par le produit, par exemple: &laquo;&nbsp;La Sole&nbsp;&raquo;.<br />
Choisi par le convive, celui-ci échange directement avec le chef, afin de définir ensemble la cuisson, l&rsquo;accommodement et l&rsquo;accompagnement souhaité.</p>
<p><strong>La &laquo;&nbsp;Carte Blanche&nbsp;&raquo;:</strong><br />
Un menu dégustation laissé totalement en carte blanche au chef. Café, eau et mignardise. Au prix de 85 euros.</p>
<p>Et avec un accord mets/vins en échange avec le Maître Sommelier, au prix de 130 euros.</p>
<p><a href="http://gastronomica.fr/wp-content/uploads/2017/02/CAVE.jpg"><img src="http://gastronomica.fr/wp-content/uploads/2017/02/CAVE-1024x684.jpg" alt="Carte Blanche au Sofitel Paris Baltimore" width="700" height="468" class="alignnone size-large wp-image-4376" /></a></p>
<p>L&rsquo;homme des vins, c&rsquo;est Jean-Luc Jamrozik, en poste au Baltimore depuis une vingtaine d&rsquo;années. On peut composer son repas à partir du vin sélectionné avec le Maître Sommelier dans la cave située à l&rsquo;entrée du restaurant. Tous les mois, en accord avec chaque nouvelle carte du restaurant, une sélection de 5 vins blancs, 10 vins rouges et une maison de champagne est proposée.</p>
<p><a href="http://gastronomica.fr/wp-content/uploads/2017/02/IMG_8164.jpg"><img src="http://gastronomica.fr/wp-content/uploads/2017/02/IMG_8164-1024x699.jpg" alt="Carte Blanche au Sofitel Paris Baltimore" width="700" height="478" class="alignnone size-large wp-image-4377" /></a></p>
<p>Saint Pierre nacré au piment d&rsquo;Espelette, fenouil, sauce aneth.</p>
<p>Ce 31 janvier, en entrée avis de grande fraicheur avec un envoutant tourteau effiloché, saint jacques, céleri rave et curry.</p>
<p>De la cave, les bonnes nouvelles abondent. En duo avec notre tourteau, généreux et ensoleillés Coteaux du Cap Corse, cuvée Marine Domaine Pierreti à Luiri.</p>
<p>Pour le poisson, un Saint Pierre nacré au piment d&rsquo;Espelette, fenouil et sauce aneth, iode en bandoulière, chair à l&rsquo;avenant, c&rsquo;est un superbe Condrieu, Coteau de Vernon Georges Vernay à &#8230; Condrieu qui mène la danse. Magnifique!</p>
<p>Dans le registre carné, un tendre jarret de veau, justement cuit, s&rsquo;associe avec champignons, salsifis et tétragone.</p>
<p>Pour le vin, l&rsquo;excellence est toujours au rendez-vous avec un Chignin-Mondeuse, Vieilles Vignes, d&rsquo;André et Michel Quenard à Chignin.</p>
<p><a href="http://gastronomica.fr/wp-content/uploads/2017/02/IMG_8266.jpg"><img src="http://gastronomica.fr/wp-content/uploads/2017/02/IMG_8266-683x1024.jpg" alt="Carte Blanche au Sofitel Paris Baltimore" width="683" height="1024" class="alignnone size-large wp-image-4378" /></a></p>
<p>Poire confite à la badiane, croustille au sucre, crème glacée rhum/raisin.</p>
<p>En dessert, une fondantissime poire confite à la badiane, croustille au sucre et crème glacée rhum/raisin, un modèle du genre acoquinée avec encore une merveille, un Riesling grand cru Muenchberg, vendanges tardives, du domaine Ostertag à Eplig.</p>
<p>L&rsquo;évidente complicité et complémentarité entre le chef Jean-Philippe Perol et le Maître Sommelier Jean-Luc Jamrosik amène une ligne directrice, entre vivacité et élégance, tenue pendant tout le repas.</p>
<p><strong>Restaurant Carte Blanche</strong><br />
88, bis avenue de Kleber<br />
75116 Paris</p>
<p>Tel : 01 44 34 54 54</p>
<p>Du lundi au vendredi<br />
pour le déjeuner de 12h à 14h<br />
pour le dîner de 19h à 22h</p>
<p><a href="http://www.latabledubaltimore.fr" target="_blank">http://www.latabledubaltimore.fr</a>/</p>
    </div>


    <div class="clearfix"></div>

    <footer>
                                
            <div class="td-social-sharing">
                
                <div class="td-tags-and-social-wrapper-box td-tags-and-social-wrapper-box-bottom-line">
                    <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Carte+Blanche+au+Sofitel+Paris+Baltimore&url=http%3A%2F%2Fgastronomica.fr%2Fcarte-blanche-au-sofitel-paris-baltimore%2F&via=Gastronomica" onclick="if(!document.getElementById('td_social_networks_buttons')){window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;}" ><div class="td-sp td-sp-share-twitter"></div><div class="td-social-but-text">Twitter</div></a>
                    <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fgastronomica.fr%2Fcarte-blanche-au-sofitel-paris-baltimore%2F" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-facebook"></div><div class="td-social-but-text">Facebook</div></a>
                    <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://gastronomica.fr/carte-blanche-au-sofitel-paris-baltimore/" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-google"></div><div class="td-social-but-text">Google +</div></a>
                    <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://gastronomica.fr/carte-blanche-au-sofitel-paris-baltimore/&amp;media=http://gastronomica.fr/wp-content/uploads/2017/02/4163-17.jpg" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-pinterest"></div><div class="td-social-but-text">Pinterest</div></a>
                </div></div>                        

        <meta itemprop="author" content = "Sarah Sellier">    </footer>

    
                        <div class="comments" id="comments">
                                                                                                <div class="comments-title-wrap">
                                                                                <h4 class="block-title"><span>Aucun commentaire, lancez-vous !</span></h4>
                                    </div>

                                                                                            						<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/carte-blanche-au-sofitel-paris-baltimore/#respond" style="display:none;">Annuler</a></small></h3>
									<form action="http://gastronomica.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
																										<p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="author" name="author" placeholder="Nom :" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="email" name="email" placeholder="Email :" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap needsclick">
            <input class="" id="url" name="url" placeholder="Site :" type="text" value="" size="30" /></p>
												<div class="clearfix"></div><p class="comment-form-input-wrap"><textarea class="needsclick" placeholder="Votre commentaire :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p>						
						<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Valider" /> <input type='hidden' name='comment_post_ID' value='4373' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e95c8a4252" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="190"/></p>					</form>
							</div><!-- #respond -->
			                                                    </div> <!-- /.content -->


                    </div>
                    <div class="span4 column_container td-post-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
                        <aside class="widget widget_text"><div class="block-title"><span>Inscrivez-vous à notre newsletter</span></div>			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-081711.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//gastronomica.us12.list-manage.com/subscribe/post?u=9449067eb62ff83c057efaf9b&amp;id=0e294d6547" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">

<div class="mc-field-group">
	<label for="mce-EMAIL">Adresse e-mail 
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_9449067eb62ff83c057efaf9b_0e294d6547" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="recevoir la newsletter" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup--></div>
		</aside><aside class="widget widget_apsc_widget"><div class="block-title"><span>Réseaux sociaux</span></div><div class="apsc-icons-wrapper clearfix apsc-theme-1" >
                <div class="apsc-each-profile">
                                        <a  class="apsc-facebook-icon clearfix" href="https://facebook.com/gastronomica.mag" target="_blank">
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span>
                                <span class="apsc-count">1,300</span><span class="apsc-media-type">Fans</span>
                            </div>
                        </a>
                                        </div>            <div class="apsc-each-profile">
                                        <a  class="apsc-twitter-icon clearfix"  href="https://twitter.com/gastronomeIK" target="_blank">
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="fa fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
                                <span class="apsc-count">830</span><span class="apsc-media-type">Followers</span>
                            </div>
                        </a>
                                </div>            <div class="apsc-each-profile">
                                        <a class="apsc-edit-icon clearfix" href="javascript:void(0);">
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="apsc-posts fa fa-edit"></i><span class="media-name">Post</span></span>
                                <span class="apsc-count">310</span><span class="apsc-media-type">Post</span>
                            </div>
                        </a>
                                    </div></div>

</aside><aside class="widget widget_text">			<div class="textwidget"><br></div>
		</aside><div class="td-a-rec td-a-rec-id-sidebar "><img src="http://gastronomica.fr/wp-content/uploads/2014/11/Veuve-Amiot_300x401.jpg" /></div>                    </div>
                
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        </article> <!-- /.post -->    <div class="td-footer-wrap">
        <div class="container">
            <div class="row">
                
                        <div class="span12">
                            <div class="td-grid-wrap">
                                <div class="container-fluid">
                                    <div class="wpb_row row-fluid ">
                                        <div class="span4 wpb_column column_container">
                                            <div class="footer-logo-wrap"><img  class="td-retina-data" src="http://gastronomica.fr/wp-content/uploads/2014/11/logo_footer.png" data-retina="http://gastronomica.fr/wp-content/uploads/2014/11/logo_footer.png" alt=""/></div><div class="footer-text-wrap">Gastronomica a été créé en novembre 2006, d'abord sur le web puis un an plus tard sous la forme d'un magazine papier. C'est tout simplement l'envie  de parler de la cuisine des chefs et de leurs restaurants, et de partager cette envie, qui m'a décidé à sauter le pas. Autodidacte dans l'écrit et l'image et me revendiquant comme tel, c'est avec ce regard sans à priori que je voyage dans l'univers des chefs, avec gourmandise et plaisir.  </div><div class="footer-text-wrap">En cet automne 2014, le site, après quelques mois d'arrêt, revient tout neuf et repart à zéro, sans archives et avec l'envie d'en découdre. Objectif: faire de gastronomica.fr un site de référence, toute modestie gardée...</div>                                        </div>
                                        <div class="span8 wpb_column column_container">
                                            <aside class="widget widget_text"><div class="block-title"><span>Dernier numéro</span></div>			<div class="textwidget"><center>

<a href="http://gastronomica.fr/wp-content/uploads/2016/12/Gastronomica-n°33-def.pdf">
<img src="http://gastronomica.fr/wp-content/uploads/2016/12/g33-e1481931523974.png">
</a>
</center></div>
		</aside>                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>

                                    </div>
        </div>
    </div> <!-- /.td-footer-wrap  -->



<div class="td-sub-footer-wrap">
    <div class="container ">
        <div class="row">
            <div class="span12">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                        <div class="row-fluid ">
                            <div class="span4 td-sub-footer-copy">
                                &copy; Copyright Gastronomica 2014 - Tous droits réservés                             </div>
                            <div class="span8 td-sub-footer-menu">

                                <div class="menu-menu-footer-container"><ul id="menu-menu-footer" class=""><li id="menu-item-295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-not-mega menu-item-295"><a href="http://gastronomica.fr/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-299" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-299"><a href="http://gastronomica.fr/contact/">Contact</a></li>
</ul></div>                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->

<div class="td-sp td-scroll-up"></div>



    <!--
        Theme: Newspaper by tagDiv 2014
        Version: 4.2.14.2.1 (rara)
        Deploy mode: deploy
        
    -->

    
            <style type="text/css" media="screen">
                .sf-menu .td-not-mega > a {
font-variant:small-caps;
}
.sf-menu, .sf-menu ul, .sf-menu li{
margin-right:15px;
}
.td-full-layout .td-footer-wrap .td-grid-wrap, .td-boxed-layout .td-footer-wrap .span12 .td-grid-wrap {
padding:27px 13px 27px 13px;
}
.titlewidgethome .block-title span, .block-title span {
background-color:#000000;
}

.titlewidgethome .block-title, .block-title{
border-color:#000000;
}
.testform {
float:right;
position:relative;
top:-2px;
margin:0 0 0 0;
}

.login h1 a {
background-image:none,url(../images/wordpress-logo.png);
} 
                </style><script type='text/javascript' src='http://gastronomica.fr/wp-content/plugins/akismet/_inc/form.js?ver=3.1.7'></script>
<link rel='stylesheet' id='remove-style-meta-css'  href='http://gastronomica.fr/wp-content/plugins/wp-old-post-date-remover/css/OPDRstyle.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='http://gastronomica.fr/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/gastronomica.fr\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Envoi en cours ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://gastronomica.fr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://gastronomica.fr/wp-content/themes/Newspaper/js/td_external.js?ver=4.2.14.2.1'></script>
<script type='text/javascript' src='http://gastronomica.fr/wp-content/themes/Newspaper/js/full_compact/site.js?ver=4.2.14.2.1'></script>
<script type='text/javascript' src='http://gastronomica.fr/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.2.3'></script>
<script type='text/javascript' src='http://gastronomica.fr/wp-includes/js/comment-reply.min.js?ver=4.2.3'></script>

<!-- JS generated by theme -->

<script>
    

            //custom backstretch background
            jQuery().ready(function() {
                jQuery.backstretch('http://gastronomica.fr/wp-content/uploads/2014/11/Capture-d’écran-2014-11-03-à-07.03.39.png', {fade:1200});
            });
             
</script>

</body>
</html>