<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="Sarah Sellier">
    <link rel="pingback" href="http://gastronomica.fr/xmlrpc.php" />

    <meta property="og:image" content="http://gastronomica.fr/wp-content/uploads/2017/03/IMG_1182.jpg" /><link rel="icon" type="image/png" href="http://gastronomica.fr/wp-content/uploads/2014/11/favicon-16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://gastronomica.fr/wp-content/uploads/2014/11/apple-touch-icon-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://gastronomica.fr/wp-content/uploads/2014/11/apple-touch-icon-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://gastronomica.fr/wp-content/uploads/2014/11/apple-touch-icon-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://gastronomica.fr/wp-content/uploads/2014/11/apple-touch-icon-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://gastronomica.fr/wp-content/uploads/2014/11/apple-touch-icon-144x144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Pour ses dix ans, Gastronomica fait son On Tour no 14 le jeudi 8 juin 2017 - Gastronomica</title>
<link rel="canonical" href="http://gastronomica.fr/pour-ses-dix-ans-gastronomica-fait-son-on-tour-no-14-le-jeudi-8-juin-2017/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pour ses dix ans, Gastronomica fait son On Tour no 14 le jeudi 8 juin 2017 - Gastronomica" />
<meta property="og:description" content="Pour ses dix ans, Gastronomica fait son On Tour no 14 le jeudi 8 juin 2017 à l&rsquo;Orée du Bois à Orvault/Nantes." />
<meta property="og:url" content="http://gastronomica.fr/pour-ses-dix-ans-gastronomica-fait-son-on-tour-no-14-le-jeudi-8-juin-2017/" />
<meta property="og:site_name" content="Gastronomica" />
<meta property="article:publisher" content="https://www.facebook.com/gastronomica.mag/" />
<meta property="article:section" content="Actus" />
<meta property="article:published_time" content="2017-03-27T10:09:56+00:00" />
<meta property="fb:app_id" content="396142660471286" />
<meta property="og:image" content="http://gastronomica.fr/wp-content/uploads/2017/03/IMG_1182.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Gastronomica &raquo; Flux" href="http://gastronomica.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gastronomica &raquo; Flux des commentaires" href="http://gastronomica.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gastronomica &raquo; Pour ses dix ans, Gastronomica fait son On Tour no 14 le jeudi 8 juin 2017 Flux des commentaires" href="http://gastronomica.fr/pour-ses-dix-ans-gastronomica-fait-son-on-tour-no-14-le-jeudi-8-juin-2017/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/gastronomica.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.3"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='apsc-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=1.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='http://gastronomica.fr/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://gastronomica.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://gastronomica.fr/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.3.8&#038;ver=4.2.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a {
color:#ff7302;
text-shadow:none;
-webkit-transition:all 0.2s ease-out;
-moz-transition:all 0.2s ease-out;
-o-transition:all 0.2s ease-out;
-ms-transition:all 0.2s ease-out;
}

.tp-caption a:hover {
color:#ffa902;
}
</style>
<link rel='stylesheet' id='rs-plugin-captions-css'  href='http://gastronomica.fr/wp-content/plugins/revslider/rs-plugin/css/captions.php?rev=4.3.8&#038;ver=4.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-opensans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-ubuntu-css'  href='http://fonts.googleapis.com/css?family=Ubuntu%3A300%2C400%2C500%2C700%2C300italic%2C400italic%2C500italic%2C700italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Clatin-ext%2Ccyrillic&#038;ver=4.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-pt-sans-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic&#038;ver=4.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-roboto-cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-vollkorn-css'  href='http://fonts.googleapis.com/css?family=Vollkorn%3A400italic%2C700italic%2C400%2C700&#038;ver=4.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-bootstrap-css'  href='http://gastronomica.fr/wp-content/themes/Newspaper/includes/wp_booster/external/bootstrap/td-bootstrap.css?ver=4.2.14.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://gastronomica.fr/wp-content/themes/Newspaper/style.css?ver=4.2.14.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://gastronomica.fr/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.2.3' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
</style>
<script type='text/javascript' src='http://gastronomica.fr/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://gastronomica.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://gastronomica.fr/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.plugins.min.js?rev=4.3.8&#038;ver=4.2.3'></script>
<script type='text/javascript' src='http://gastronomica.fr/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.3.8&#038;ver=4.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/gastronomica.fr\/wp-admin\/admin-ajax.php","security":"3c8edc3374","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/gastronomica.fr\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.0.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gastronomica.fr/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.2.3'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://gastronomica.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://gastronomica.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.2.3" />
<link rel='shortlink' href='http://gastronomica.fr/?p=4520' />
    <script>
	  
	  var fb5_books=[];
	
	</script>
    <script>
	
	  fb5_books['gastronomica_20']={bcg:"http://gastronomica.fr/wp-content/uploads/2014/11/bg_flipbook.png",w:"1358",h:"1742",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['gastronomica_20-copy']={bcg:"http://gastronomica.fr/wp-content/uploads/2014/11/bg_flipbook.png",w:"1358",h:"1742",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['gastronomica_27']={bcg:"http://gastronomica.fr/wp-content/uploads/2014/11/bg_flipbook.png",w:"1240",h:"1624",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['gastronomica_28']={bcg:"http://gastronomica.fr/wp-content/uploads/2014/11/bg_flipbook.png",w:"1240",h:"1624",opacity:"1",toolsHeight:"60"}
	  	  
	
	</script>
    
    

<script type="text/javascript">
var fb5_plugin_url = 'http://gastronomica.fr/wp-content/plugins/jquery_diamond_flipbook/';
</script>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- Style compiled by theme -->

<style>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</style>


<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.is_ajax_running = false;
    this.header_color = '';
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="http://gastronomica.fr/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="http://gastronomica.fr/wp-content/themes/Newspaper";
var tds_snap_menu="smart_snap_mobile";
var tds_header_style="";
var tds_mobile_swipe="";
var td_search_url="http://gastronomica.fr/search/";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var td_responsive="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56549937-1', 'auto');
  ga('send', 'pageview');

</script></head>

<body class="single single-post postid-4520 single-format-standard td-boxed-layout td_responsive pour-ses-dix-ans-gastronomica-fait-son-on-tour-no-14-le-jeudi-8-juin-2017 single_template_5 wpb-js-composer js-comp-ver-4.2.3 vc_responsive">



<div id="outer-wrap">
    <div id="inner-wrap">
<div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">Fermer</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class=""><li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-no-down-arrow td-not-mega menu-item-14"><a href="http://gastronomica.fr/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Accueil</span></a></li>
<li id="menu-item-258" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-not-mega menu-item-258"><a href="http://gastronomica.fr/actus/">Actus</a></li>
<li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-252"><a href="http://gastronomica.fr/restaurants/">Restaurants</a></li>
<li id="menu-item-259" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-259"><a href="http://gastronomica.fr/recettes/">Recettes</a></li>
<li id="menu-item-3431" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-3431"><a href="http://gastronomica.fr/metsetmots/">Mets &#038; Mots</a></li>
<li id="menu-item-2656" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-2656"><a href="http://gastronomica.fr/on-tour/">On Tour</a></li>
<li id="menu-item-485" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-485"><a href="http://gastronomica.fr/gastronomica-le-magazine/">Magazines</a></li>
<li id="menu-item-3313" class="menu-item menu-item-type-post_type menu-item-object-page td-no-down-arrow td-not-mega menu-item-3313"><a href="http://gastronomica.fr/inscription-a-la-newsletter/"><span class="menu_icon td-sp td-sp-ico-contact"></span><span class="menu_hidden">Contact</span></a></li>
</ul></div>    </div>
</div><div class="td-header-menu-wrap">
    <div class="container">
        <div class="row">
            <div class="span9">
                                <div class="menu-top-container"><ul id="menu-menu-top" class="top-header-menu"><li id="menu-item-309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-not-mega menu-item-309"><a href="http://gastronomica.fr/qui-sommes-nous/">Qui sommes-nous ?</a></li>
<li id="menu-item-3282" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-3282"><a href="http://gastronomica.fr/inscription-a-la-newsletter/">Inscription à la newsletter</a></li>
<li id="menu-item-300" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-300"><a href="http://gastronomica.fr/contact/">Contact</a></li>
</ul></div>            </div>

            <div class="span3">
                            </div>

        </div>
    </div>
</div>



<!-- graphic logo and ad -->
<div class="td-header-bg">
    <div class="container td-logo-rec-wrap">
        <div class="row">
            <div class="span4 header-logo-wrap" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization">
                                    <a itemprop="url" href="http://gastronomica.fr">
                        <img width="300" class="td-retina-data" data-retina="http://gastronomica.fr/wp-content/uploads/2014/11/logoXL.png" src="http://gastronomica.fr/wp-content/uploads/2014/11/logo1.png" alt=""/>
                    </a>
                    <meta itemprop="name" content="Gastronomica">
                                </div>
            <div class="span8 td-header-style-1">
                            </div>
        </div>
    </div>
</div>
<!-- header menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid td-menu-header">

                <div class="span11">
                                            <div class="mobile-logo-wrap">
                                                                <a itemprop="url" href="http://gastronomica.fr">
                                        <img width="300" class="td-retina-data"  data-retina="http://gastronomica.fr/wp-content/uploads/2014/11/logoXL.png" src="http://gastronomica.fr/wp-content/uploads/2014/11/logo1.png" alt=""/>
                                    </a>
                                    <meta itemprop="name" content="Gastronomica">
                                                        </div>
                    

                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

                            <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-no-down-arrow td-not-mega menu-item-14"><a href="http://gastronomica.fr/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Accueil</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-not-mega td-mega-menu menu-item-258"><a href="http://gastronomica.fr/actus/">Actus</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_1_58dac0c688dc0 = new td_block();
block_td_uid_1_58dac0c688dc0.id = "td_uid_1_58dac0c688dc0";
block_td_uid_1_58dac0c688dc0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":"5"}';
block_td_uid_1_58dac0c688dc0.td_cur_cat = "5";
block_td_uid_1_58dac0c688dc0.td_column_number = "1";
block_td_uid_1_58dac0c688dc0.block_type = "td_mega_menu";
block_td_uid_1_58dac0c688dc0.post_count = "5";
block_td_uid_1_58dac0c688dc0.found_posts = "199";
block_td_uid_1_58dac0c688dc0.max_num_pages = "40";
block_td_uid_1_58dac0c688dc0.header_color = "";
td_blocks.push(block_td_uid_1_58dac0c688dc0);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_1_58dac0c688dc0 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://gastronomica.fr/au-restaurant-a-cantina-a-nantes-le-carre-de-porc-fermier-nous-fait-fondre-de-plaisir/" rel="bookmark" title="Au restaurant A Cantina, à Nantes, le carré de porc fermier nous fait fondre de plaisir"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://gastronomica.fr/wp-content/uploads/2017/03/IMG_2976-198x143.jpg" alt="" title="Au restaurant A Cantina, à Nantes, le carré de porc fermier nous fait fondre de plaisir"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://gastronomica.fr/au-restaurant-a-cantina-a-nantes-le-carre-de-porc-fermier-nous-fait-fondre-de-plaisir/" rel="bookmark" title="Au restaurant A Cantina, à Nantes, le carré de porc fermier nous fait fondre de plaisir">Au restaurant A Cantina, à Nantes, le carré de porc fermier nous fait fondre de plaisir</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://gastronomica.fr/pour-ses-dix-ans-gastronomica-fait-son-on-tour-no-14-le-jeudi-8-juin-2017/" rel="bookmark" title="Pour ses dix ans, Gastronomica fait son On Tour no 14 le jeudi 8 juin 2017"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://gastronomica.fr/wp-content/uploads/2017/03/IMG_1182-198x143.jpg" alt="" title="Pour ses dix ans, Gastronomica fait son On Tour no 14 le jeudi 8 juin 2017"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://gastronomica.fr/pour-ses-dix-ans-gastronomica-fait-son-on-tour-no-14-le-jeudi-8-juin-2017/" rel="bookmark" title="Pour ses dix ans, Gastronomica fait son On Tour no 14 le jeudi 8 juin 2017">Pour ses dix ans, Gastronomica fait son On Tour no 14 le jeudi 8 juin 2017</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://gastronomica.fr/125-le-jajazine-de-180c-sort-son-deuxieme-numero/" rel="bookmark" title="12°5, le jajazine de 180°C, sort son deuxième numéro"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://gastronomica.fr/wp-content/uploads/2017/03/IMG_2860-198x143.jpg" alt="12°5, le jajazine de 180°C, sort son deuxième numéro." title="12°5, le jajazine de 180°C, sort son deuxième numéro"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://gastronomica.fr/125-le-jajazine-de-180c-sort-son-deuxieme-numero/" rel="bookmark" title="12°5, le jajazine de 180°C, sort son deuxième numéro">12°5, le jajazine de 180°C, sort son deuxième numéro</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://gastronomica.fr/chez-remi-a-angers-la-tete-de-veau-remporte-tous-les-suffrages/" rel="bookmark" title="Chez Rémi, à Angers, la tête de veau remporte tous les suffrages"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://gastronomica.fr/wp-content/uploads/2017/03/IMG_2620-198x143.jpg" alt="Chez Rémi, à Angers, la tête de veau remporte tous les suffrages." title="Chez Rémi, à Angers, la tête de veau remporte tous les suffrages"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://gastronomica.fr/chez-remi-a-angers-la-tete-de-veau-remporte-tous-les-suffrages/" rel="bookmark" title="Chez Rémi, à Angers, la tête de veau remporte tous les suffrages">Chez Rémi, à Angers, la tête de veau remporte tous les suffrages</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://gastronomica.fr/le-sensais-a-monaco-avec-pascal-silman/" rel="bookmark" title="Sensais à Monaco, avec Pascal Silman"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://gastronomica.fr/wp-content/uploads/2017/03/IMG_1350-198x143.jpg" alt="Le Sensais à Monaco, avec Pascal Silman." title="Sensais à Monaco, avec Pascal Silman"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://gastronomica.fr/le-sensais-a-monaco-avec-pascal-silman/" rel="bookmark" title="Sensais à Monaco, avec Pascal Silman">Sensais à Monaco, avec Pascal Silman</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_58dac0c688dc0" data-td_block_id="td_uid_1_58dac0c688dc0"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_58dac0c688dc0" data-td_block_id="td_uid_1_58dac0c688dc0"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-252"><a href="http://gastronomica.fr/restaurants/">Restaurants</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_3_58dac0c68eb3c = new td_block();
block_td_uid_3_58dac0c68eb3c.id = "td_uid_3_58dac0c68eb3c";
block_td_uid_3_58dac0c68eb3c.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":"5"}';
block_td_uid_3_58dac0c68eb3c.td_cur_cat = "7";
block_td_uid_3_58dac0c68eb3c.td_column_number = "1";
block_td_uid_3_58dac0c68eb3c.block_type = "td_mega_menu";
block_td_uid_3_58dac0c68eb3c.post_count = "4";
block_td_uid_3_58dac0c68eb3c.found_posts = "52";
block_td_uid_3_58dac0c68eb3c.max_num_pages = "13";
block_td_uid_3_58dac0c68eb3c.header_color = "";
td_blocks.push(block_td_uid_3_58dac0c68eb3c);
</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_3_58dac0c68eb3c" id="sub-cat-td_uid_3_58dac0c68eb3c-7" data-cat_id="7"
                        data-td_block_id="td_uid_3_58dac0c68eb3c" href="http://gastronomica.fr/restaurants/">Tout voir</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_58dac0c68eb3c" id="sub-cat-td_uid_3_58dac0c68eb3c-11" data-cat_id="11" data-td_block_id="td_uid_3_58dac0c68eb3c" href="http://gastronomica.fr/restaurants/angers/">Angers et 49</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_58dac0c68eb3c" id="sub-cat-td_uid_3_58dac0c68eb3c-14" data-cat_id="14" data-td_block_id="td_uid_3_58dac0c68eb3c" href="http://gastronomica.fr/restaurants/france/">France</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_58dac0c68eb3c" id="sub-cat-td_uid_3_58dac0c68eb3c-12" data-cat_id="12" data-td_block_id="td_uid_3_58dac0c68eb3c" href="http://gastronomica.fr/restaurants/nantes/">Nantes et 44</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_58dac0c68eb3c" id="sub-cat-td_uid_3_58dac0c68eb3c-29" data-cat_id="29" data-td_block_id="td_uid_3_58dac0c68eb3c" href="http://gastronomica.fr/restaurants/paris/">Paris</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_58dac0c68eb3c" id="sub-cat-td_uid_3_58dac0c68eb3c-13" data-cat_id="13" data-td_block_id="td_uid_3_58dac0c68eb3c" href="http://gastronomica.fr/restaurants/rennes/">Rennes et 35</a></div></div></div><div id=td_uid_3_58dac0c68eb3c class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://gastronomica.fr/restaurant-le-sensais-monaco/" rel="bookmark" title="Restaurant Le Sensais, Monaco."><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://gastronomica.fr/wp-content/uploads/2017/03/IMG_1221-198x143.jpg" alt="Restaurant Le Sensais, Monaco" title="Restaurant Le Sensais, Monaco."/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://gastronomica.fr/restaurant-le-sensais-monaco/" rel="bookmark" title="Restaurant Le Sensais, Monaco.">Restaurant Le Sensais, Monaco.</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://gastronomica.fr/la-salamandre-a-angers/" rel="bookmark" title="La Salamandre à Angers"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://gastronomica.fr/wp-content/uploads/2017/03/IMG_9229-198x143.jpg" alt="Restaurant La Salamandre à Angers." title="La Salamandre à Angers"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://gastronomica.fr/la-salamandre-a-angers/" rel="bookmark" title="La Salamandre à Angers">La Salamandre à Angers</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://gastronomica.fr/mademoiselle-b-a-nantes-est-sur-restaurants-nantes-com/" rel="bookmark" title="Mademoiselle B à Nantes est sur restaurants-nantes.com"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://gastronomica.fr/wp-content/uploads/2017/02/IMG_9507-198x143.jpg" alt="Restaurant Mademoiselle, Nantes" title="Mademoiselle B à Nantes est sur restaurants-nantes.com"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://gastronomica.fr/mademoiselle-b-a-nantes-est-sur-restaurants-nantes-com/" rel="bookmark" title="Mademoiselle B à Nantes est sur restaurants-nantes.com">Mademoiselle B à Nantes est sur restaurants-nantes.com</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://gastronomica.fr/les-tables-daugustin/" rel="bookmark" title="Les Tables d&rsquo;Augustin à Paris"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://gastronomica.fr/wp-content/uploads/2017/02/IMG_8436-198x143.jpg" alt="Les Tables d&#039;Augustin à Paris" title="Les Tables d&rsquo;Augustin à Paris"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://gastronomica.fr/les-tables-daugustin/" rel="bookmark" title="Les Tables d&rsquo;Augustin à Paris">Les Tables d&rsquo;Augustin à Paris</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_58dac0c68eb3c" data-td_block_id="td_uid_3_58dac0c68eb3c"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_58dac0c68eb3c" data-td_block_id="td_uid_3_58dac0c68eb3c"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-259"><a href="http://gastronomica.fr/recettes/">Recettes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_5_58dac0c6949a9 = new td_block();
block_td_uid_5_58dac0c6949a9.id = "td_uid_5_58dac0c6949a9";
block_td_uid_5_58dac0c6949a9.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":"5"}';
block_td_uid_5_58dac0c6949a9.td_cur_cat = "6";
block_td_uid_5_58dac0c6949a9.td_column_number = "1";
block_td_uid_5_58dac0c6949a9.block_type = "td_mega_menu";
block_td_uid_5_58dac0c6949a9.post_count = "4";
block_td_uid_5_58dac0c6949a9.found_posts = "78";
block_td_uid_5_58dac0c6949a9.max_num_pages = "20";
block_td_uid_5_58dac0c6949a9.header_color = "";
td_blocks.push(block_td_uid_5_58dac0c6949a9);
</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_5_58dac0c6949a9" id="sub-cat-td_uid_5_58dac0c6949a9-6" data-cat_id="6"
                        data-td_block_id="td_uid_5_58dac0c6949a9" href="http://gastronomica.fr/recettes/">Tout voir</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_58dac0c6949a9" id="sub-cat-td_uid_5_58dac0c6949a9-18" data-cat_id="18" data-td_block_id="td_uid_5_58dac0c6949a9" href="http://gastronomica.fr/recettes/desserts/">Desserts</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_58dac0c6949a9" id="sub-cat-td_uid_5_58dac0c6949a9-15" data-cat_id="15" data-td_block_id="td_uid_5_58dac0c6949a9" href="http://gastronomica.fr/recettes/entrees/">Entrées</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_58dac0c6949a9" id="sub-cat-td_uid_5_58dac0c6949a9-16" data-cat_id="16" data-td_block_id="td_uid_5_58dac0c6949a9" href="http://gastronomica.fr/recettes/poissons/">Poissons</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_58dac0c6949a9" id="sub-cat-td_uid_5_58dac0c6949a9-17" data-cat_id="17" data-td_block_id="td_uid_5_58dac0c6949a9" href="http://gastronomica.fr/recettes/viandes/">Viandes</a></div></div></div><div id=td_uid_5_58dac0c6949a9 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://gastronomica.fr/la-recette-du-weekend-presse-daile-de-raie-par-antoine-guegen/" rel="bookmark" title="La recette du week-end : Pressé d&rsquo;aile de raie par Antoine Guegen"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://gastronomica.fr/wp-content/uploads/2017/03/salamandre-198x143.png" alt="Antoine Guegen, chef de la Salamandre, à Angers." title="La recette du week-end : Pressé d&rsquo;aile de raie par Antoine Guegen"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://gastronomica.fr/la-recette-du-weekend-presse-daile-de-raie-par-antoine-guegen/" rel="bookmark" title="La recette du week-end : Pressé d&rsquo;aile de raie par Antoine Guegen">La recette du week-end : Pressé d&rsquo;aile de raie par Antoine Guegen</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://gastronomica.fr/la-recette-du-week-end-le-jardin-dhiver-legumes-fermentes-sur-creme-de-cepes/" rel="bookmark" title="La recette du week-end: Le jardin d&rsquo;hiver, légumes fermentés sur crème de cèpes"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://gastronomica.fr/wp-content/uploads/2017/03/Recette-198x143.png" alt="La recette du week-end: Le jardin d&#039;hiver, légumes fermentés sur crème de cèpes" title="La recette du week-end: Le jardin d&rsquo;hiver, légumes fermentés sur crème de cèpes"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://gastronomica.fr/la-recette-du-week-end-le-jardin-dhiver-legumes-fermentes-sur-creme-de-cepes/" rel="bookmark" title="La recette du week-end: Le jardin d&rsquo;hiver, légumes fermentés sur crème de cèpes">La recette du week-end: Le jardin d&rsquo;hiver, légumes fermentés sur crème de cèpes</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://gastronomica.fr/la-recette-du-week-end-le-foie-gras-royale-et-poele-betterave-acidulee-infusion-au-parmesan/" rel="bookmark" title="La recette du week-end. Le foie gras, royale et poêlé, betterave acidulée, infusion au parmesan"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://gastronomica.fr/wp-content/uploads/2017/03/Présentation1-198x143.png" alt="Le foie gras, royale et poêlé, betterave acidulée, infusion au parmesan" title="La recette du week-end. Le foie gras, royale et poêlé, betterave acidulée, infusion au parmesan"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://gastronomica.fr/la-recette-du-week-end-le-foie-gras-royale-et-poele-betterave-acidulee-infusion-au-parmesan/" rel="bookmark" title="La recette du week-end. Le foie gras, royale et poêlé, betterave acidulée, infusion au parmesan">La recette du week-end. Le foie gras, royale et poêlé, betterave acidulée, infusion au parmesan</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://gastronomica.fr/la-recette-du-week-end-tarte-au-citron-revisitee-par-le-restaurant-mademoiselle-b-nantes/" rel="bookmark" title="La recette du week-end, tarte au citron revisitée par le restaurant Mademoiselle B, Nantes"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://gastronomica.fr/wp-content/uploads/2017/03/IMG_9639-198x143.jpg" alt="La recette du week-end, tarte au citron revisitée par le restaurant Mademoiselle B, Nantes" title="La recette du week-end, tarte au citron revisitée par le restaurant Mademoiselle B, Nantes"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://gastronomica.fr/la-recette-du-week-end-tarte-au-citron-revisitee-par-le-restaurant-mademoiselle-b-nantes/" rel="bookmark" title="La recette du week-end, tarte au citron revisitée par le restaurant Mademoiselle B, Nantes">La recette du week-end, tarte au citron revisitée par le restaurant Mademoiselle B, Nantes</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_58dac0c6949a9" data-td_block_id="td_uid_5_58dac0c6949a9"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_58dac0c6949a9" data-td_block_id="td_uid_5_58dac0c6949a9"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-3431"><a href="http://gastronomica.fr/metsetmots/">Mets &#038; Mots</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-2656"><a href="http://gastronomica.fr/on-tour/">On Tour</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-485"><a href="http://gastronomica.fr/gastronomica-le-magazine/">Magazines</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-no-down-arrow td-not-mega menu-item-3313"><a href="http://gastronomica.fr/inscription-a-la-newsletter/"><span class="menu_icon td-sp td-sp-ico-contact"></span><span class="menu_hidden">Contact</span></a></li>
</ul></div>                    </div>



                </div>

                <div class="span1" id="td-top-search">
                    <!-- Search -->
                    <div class="header-search-wrap">
                        <div class="dropdown header-search">
                            <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><span class="td-sp td-sp-ico-search"></span></a>
                            <div class="dropdown-menu" aria-labelledby="search-button">
                                <form role="search" method="get" class="td-search-form" action="http://gastronomica.fr/">
                                    <div class="td-head-form-search-wrap">
                                        <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Rechercher" />
                                    </div>
                                </form>
                                <div id="td-aj-search"></div>
                            </div>
                        </div>
                    </div>
                </div>


            </div> <!-- /.row-fluid -->
        </div> <!-- /.td-menu-wrap -->
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder -->
<article id="post-4520" class="post-4520 post type-post status-publish format-standard has-post-thumbnail hentry category-actus" itemscope itemtype="http://schema.org/Article">

    
        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
            <div class="span12">

        <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://gastronomica.fr"><span itemprop="title">Accueil</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Voir tous les articles Actus" class="entry-crumb" itemprop="url" href="http://gastronomica.fr/actus/"><span itemprop="title">Actus</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Pour ses dix ans, Gastronomica fait son On Tour no 14 le...">Pour ses dix ans, Gastronomica fait son On Tour no 14 le...</span></div>
        <header>
            <h1 itemprop="name" class="entry-title">Pour ses dix ans, Gastronomica fait son On Tour no 14 le jeudi 8 juin 2017</h1>
            <div class="meta-info">
                <ul class="td-category"><li class="entry-category"><a  style="background-color:#c4322d;" href="http://gastronomica.fr/actus/">Actus</a></li></ul>                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-03-27T10:09:56+00:00" >27 mars 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"></div>            </div>
        </header>
    </div>
    </div> <!-- close the row from td_page_generator -->

    <div class="row-fluid "> <!-- open new row -->
                            <div class="span8 column_container td-post-content" role="main" itemprop="mainContentOfPage">
                        
    <div class="td-post-text-content">
        <h2>Pour ses dix ans, Gastronomica fait son On Tour no 14 le jeudi 8 juin 2017 à l&rsquo;Orée du Bois à Orvault/Nantes.</h2>
<p><a href="http://gastronomica.fr/wp-content/uploads/2017/03/IMG_1182.jpg"><img src="http://gastronomica.fr/wp-content/uploads/2017/03/IMG_1182-1024x683.jpg" alt="IMG_1182" width="700" height="467" class="alignnone size-large wp-image-4521" /></a></p>
    </div>


    <div class="clearfix"></div>

    <footer>
                                
            <div class="td-social-sharing">
                
                <div class="td-tags-and-social-wrapper-box td-tags-and-social-wrapper-box-bottom-line">
                    <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Pour+ses+dix+ans%2C+Gastronomica+fait+son+On+Tour+no+14+le+jeudi+8+juin+2017&url=http%3A%2F%2Fgastronomica.fr%2Fpour-ses-dix-ans-gastronomica-fait-son-on-tour-no-14-le-jeudi-8-juin-2017%2F&via=Gastronomica" onclick="if(!document.getElementById('td_social_networks_buttons')){window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;}" ><div class="td-sp td-sp-share-twitter"></div><div class="td-social-but-text">Twitter</div></a>
                    <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fgastronomica.fr%2Fpour-ses-dix-ans-gastronomica-fait-son-on-tour-no-14-le-jeudi-8-juin-2017%2F" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-facebook"></div><div class="td-social-but-text">Facebook</div></a>
                    <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://gastronomica.fr/pour-ses-dix-ans-gastronomica-fait-son-on-tour-no-14-le-jeudi-8-juin-2017/" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-google"></div><div class="td-social-but-text">Google +</div></a>
                    <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://gastronomica.fr/pour-ses-dix-ans-gastronomica-fait-son-on-tour-no-14-le-jeudi-8-juin-2017/&amp;media=http://gastronomica.fr/wp-content/uploads/2017/03/IMG_1182.jpg" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-pinterest"></div><div class="td-social-but-text">Pinterest</div></a>
                </div></div>                        

        <meta itemprop="author" content = "Sarah Sellier">    </footer>

    
                        <div class="comments" id="comments">
                                                                                                <div class="comments-title-wrap">
                                                                                <h4 class="block-title"><span>Aucun commentaire, lancez-vous !</span></h4>
                                    </div>

                                                                                            						<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pour-ses-dix-ans-gastronomica-fait-son-on-tour-no-14-le-jeudi-8-juin-2017/#respond" style="display:none;">Annuler</a></small></h3>
									<form action="http://gastronomica.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
																										<p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="author" name="author" placeholder="Nom :" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="email" name="email" placeholder="Email :" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap needsclick">
            <input class="" id="url" name="url" placeholder="Site :" type="text" value="" size="30" /></p>
												<div class="clearfix"></div><p class="comment-form-input-wrap"><textarea class="needsclick" placeholder="Votre commentaire :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p>						
						<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Valider" /> <input type='hidden' name='comment_post_ID' value='4520' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fbacda822e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="52"/></p>					</form>
							</div><!-- #respond -->
			                                                    </div> <!-- /.content -->


                    </div>
                    <div class="span4 column_container td-post-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
                        <aside class="widget widget_text"><div class="block-title"><span>Inscrivez-vous à notre newsletter</span></div>			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-081711.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//gastronomica.us12.list-manage.com/subscribe/post?u=9449067eb62ff83c057efaf9b&amp;id=0e294d6547" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">

<div class="mc-field-group">
	<label for="mce-EMAIL">Adresse e-mail 
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_9449067eb62ff83c057efaf9b_0e294d6547" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="recevoir la newsletter" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup--></div>
		</aside><aside class="widget widget_apsc_widget"><div class="block-title"><span>Réseaux sociaux</span></div><div class="apsc-icons-wrapper clearfix apsc-theme-1" >
                <div class="apsc-each-profile">
                                        <a  class="apsc-facebook-icon clearfix" href="https://facebook.com/gastronomica.mag" target="_blank">
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span>
                                <span class="apsc-count">1,300</span><span class="apsc-media-type">Fans</span>
                            </div>
                        </a>
                                        </div>            <div class="apsc-each-profile">
                                        <a  class="apsc-twitter-icon clearfix"  href="https://twitter.com/gastronomeIK" target="_blank">
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="fa fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
                                <span class="apsc-count">871</span><span class="apsc-media-type">Followers</span>
                            </div>
                        </a>
                                </div>            <div class="apsc-each-profile">
                                        <a class="apsc-edit-icon clearfix" href="javascript:void(0);">
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="apsc-posts fa fa-edit"></i><span class="media-name">Post</span></span>
                                <span class="apsc-count">331</span><span class="apsc-media-type">Post</span>
                            </div>
                        </a>
                                    </div></div>

</aside><aside class="widget widget_text">			<div class="textwidget"><br></div>
		</aside><div class="td-a-rec td-a-rec-id-sidebar "><img src="http://gastronomica.fr/wp-content/uploads/2014/11/Veuve-Amiot_300x401.jpg" /></div>                    </div>
                
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        </article> <!-- /.post -->    <div class="td-footer-wrap">
        <div class="container">
            <div class="row">
                
                        <div class="span12">
                            <div class="td-grid-wrap">
                                <div class="container-fluid">
                                    <div class="wpb_row row-fluid ">
                                        <div class="span4 wpb_column column_container">
                                            <div class="footer-logo-wrap"><img  class="td-retina-data" src="http://gastronomica.fr/wp-content/uploads/2014/11/logo_footer.png" data-retina="http://gastronomica.fr/wp-content/uploads/2014/11/logo_footer.png" alt=""/></div><div class="footer-text-wrap">Gastronomica a été créé en novembre 2006, d'abord sur le web puis un an plus tard sous la forme d'un magazine papier. C'est tout simplement l'envie  de parler de la cuisine des chefs et de leurs restaurants, et de partager cette envie, qui m'a décidé à sauter le pas. Autodidacte dans l'écrit et l'image et me revendiquant comme tel, c'est avec ce regard sans à priori que je voyage dans l'univers des chefs, avec gourmandise et plaisir.  </div><div class="footer-text-wrap">En cet automne 2014, le site, après quelques mois d'arrêt, revient tout neuf et repart à zéro, sans archives et avec l'envie d'en découdre. Objectif: faire de gastronomica.fr un site de référence, toute modestie gardée...</div>                                        </div>
                                        <div class="span8 wpb_column column_container">
                                            <aside class="widget widget_text"><div class="block-title"><span>Dernier numéro</span></div>			<div class="textwidget"><center>

<a href="http://gastronomica.fr/wp-content/uploads/2016/12/Gastronomica-n°33-def.pdf">
<img src="http://gastronomica.fr/wp-content/uploads/2016/12/g33-e1481931523974.png">
</a>
</center></div>
		</aside>                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>

                                    </div>
        </div>
    </div> <!-- /.td-footer-wrap  -->



<div class="td-sub-footer-wrap">
    <div class="container ">
        <div class="row">
            <div class="span12">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                        <div class="row-fluid ">
                            <div class="span4 td-sub-footer-copy">
                                &copy; Copyright Gastronomica 2014 - Tous droits réservés                             </div>
                            <div class="span8 td-sub-footer-menu">

                                <div class="menu-menu-footer-container"><ul id="menu-menu-footer" class=""><li id="menu-item-295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-not-mega menu-item-295"><a href="http://gastronomica.fr/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-299" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-299"><a href="http://gastronomica.fr/contact/">Contact</a></li>
</ul></div>                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->

<div class="td-sp td-scroll-up"></div>



    <!--
        Theme: Newspaper by tagDiv 2014
        Version: 4.2.14.2.1 (rara)
        Deploy mode: deploy
        
    -->

    
            <style type="text/css" media="screen">
                .sf-menu .td-not-mega > a {
font-variant:small-caps;
}
.sf-menu, .sf-menu ul, .sf-menu li{
margin-right:15px;
}
.td-full-layout .td-footer-wrap .td-grid-wrap, .td-boxed-layout .td-footer-wrap .span12 .td-grid-wrap {
padding:27px 13px 27px 13px;
}
.titlewidgethome .block-title span, .block-title span {
background-color:#000000;
}

.titlewidgethome .block-title, .block-title{
border-color:#000000;
}
.testform {
float:right;
position:relative;
top:-2px;
margin:0 0 0 0;
}

.login h1 a {
background-image:none,url(../images/wordpress-logo.png);
} 
                </style><script type='text/javascript' src='http://gastronomica.fr/wp-content/plugins/akismet/_inc/form.js?ver=3.1.7'></script>
<link rel='stylesheet' id='remove-style-meta-css'  href='http://gastronomica.fr/wp-content/plugins/wp-old-post-date-remover/css/OPDRstyle.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='http://gastronomica.fr/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/gastronomica.fr\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Envoi en cours ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://gastronomica.fr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://gastronomica.fr/wp-content/themes/Newspaper/js/td_external.js?ver=4.2.14.2.1'></script>
<script type='text/javascript' src='http://gastronomica.fr/wp-content/themes/Newspaper/js/full_compact/site.js?ver=4.2.14.2.1'></script>
<script type='text/javascript' src='http://gastronomica.fr/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.2.3'></script>
<script type='text/javascript' src='http://gastronomica.fr/wp-includes/js/comment-reply.min.js?ver=4.2.3'></script>

<!-- JS generated by theme -->

<script>
    

            //custom backstretch background
            jQuery().ready(function() {
                jQuery.backstretch('http://gastronomica.fr/wp-content/uploads/2014/11/Capture-d’écran-2014-11-03-à-07.03.39.png', {fade:1200});
            });
             
</script>

</body>
</html>